<!DOCTYPE html>
<html lang="en-GB" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb# article: http://ogp.me/ns/article#" class="no-js">
<head >
	
	<meta charset="UTF-8"><style id="litespeed-optm-css-rules">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</style><link rel="preconnect" href="https://fonts.gstatic.com/" crossorigin /><script>WebFontConfig={google:{families:['Droid Sans:700:latin-ext','Open Sans:400,700:latin-ext','Roboto Condensed:400,700:latin-ext']}};</script><script id="litespeed-webfont-lib" src="https://aecnewstoday.com/wp-content/plugins/litespeed-cache/js/webfontloader.min.js" async></script><script id="litespeed-css-async-lib">!function(a){"use strict";var b=function(b,c,d){function e(a){return h.body?a():void setTimeout(function(){e(a)})}function f(){i.addEventListener&&i.removeEventListener("load",f),i.media=d||"all"}var g,h=a.document,i=h.createElement("link");if(c)g=c;else{var j=(h.body||h.getElementsByTagName("head")[0]).childNodes;g=j[j.length-1]}var k=h.styleSheets;i.rel="stylesheet",i.href=b,i.media="only x",e(function(){g.parentNode.insertBefore(i,c?g:g.nextSibling)});var l=function(a){for(var b=i.href,c=k.length;c--;)if(k[c].href===b)return a();setTimeout(function(){l(a)})};return i.addEventListener&&i.addEventListener("load",f),i.onloadcssdefined=l,l(f),i};"undefined"!=typeof exports?exports.loadCSS=b:a.loadCSS=b}("undefined"!=typeof global?global:this);!function(a){if(a.loadCSS){var b=loadCSS.relpreload={};if(b.support=function(){try{return a.document.createElement("link").relList.supports("preload")}catch(b){return!1}},b.poly=function(){for(var b=a.document.getElementsByTagName("link"),c=0;c<b.length;c++){var d=b[c];"preload"===d.rel&&"style"===d.getAttribute("as")&&(a.loadCSS(d.href,d,d.getAttribute("media")),d.rel=null)}},!b.support()){b.poly();var c=a.setInterval(b.poly,300);a.addEventListener&&a.addEventListener("load",function(){b.poly(),a.clearInterval(c)}),a.attachEvent&&a.attachEvent("onload",function(){a.clearInterval(c)})}}}(this);</script>
	<meta name="viewport" content="width=device-width, initial-scale=1">
	<link rel="profile" href="https://gmpg.org/xfn/11">
	
	<style>
	
	@media only screen and (max-width: 783px) {
    /* For mobile phones: */
    #primary-mid img {
    display: block !important;
}
}
	
	</style>
	
	<link rel="pingback" href="https://aecnewstoday.com/xmlrpc.php"><style type='text/css'>/*
Welcome to the Special Recent Posts Custom CSS editor!
Please add all your custom CSS here and avoid modifying the core plugin files, since that'll make upgrading the plugin problematic. Your custom CSS will be loaded in your <head> section of your wordpress theme, which means that your rules will take precedence. Just add your CSS here for what you want to change, you don't need to copy all the plugin's stylesheet content.
*/</style><title>Asean morning news for July 12</title>
<script type="text/javascript">function heateorSssLoadEvent(e) {var t=window.onload;if (typeof window.onload!="function") {window.onload=e}else{window.onload=function() {t();e()}}};	var heateorSssSharingAjaxUrl = 'https://aecnewstoday.com/wp-admin/admin-ajax.php', heateorSssCloseIconPath = 'https://aecnewstoday.com/wp-content/plugins/sassy-social-share/public/../images/close.png', heateorSssPluginIconPath = 'https://aecnewstoday.com/wp-content/plugins/sassy-social-share/public/../images/logo.png', heateorSssHorizontalSharingCountEnable = 0, heateorSssVerticalSharingCountEnable = 0, heateorSssSharingOffset = -10; var heateorSssMobileStickySharingEnabled = 0;var heateorSssCopyLinkMessage = "Link copied.";var heateorSssUrlCountFetched = [], heateorSssSharesText = 'Shares', heateorSssShareText = 'Share';function heateorSssPopup(e) {window.open(e,"popUpWindow","height=400,width=600,left=400,top=100,resizable,scrollbars,toolbar=0,personalbar=0,menubar=no,location=no,directories=no,status")};var heateorSssWhatsappShareAPI = "web";</script><style type="text/css">		.heateor_sss_horizontal_sharing .heateorSssSharing,.heateor_sss_standard_follow_icons_container .heateorSssSharing{
							color: #fff;
						border-width: 0px;
			border-style: solid;
			border-color: transparent;
		}
				.heateor_sss_horizontal_sharing .heateorSssTCBackground{
			color:#666;
		}
				.heateor_sss_horizontal_sharing .heateorSssSharing:hover,.heateor_sss_standard_follow_icons_container .heateorSssSharing:hover{
						border-color: transparent;
		}
		.heateor_sss_vertical_sharing .heateorSssSharing,.heateor_sss_floating_follow_icons_container .heateorSssSharing{
							color: #fff;
						border-width: 0px;
			border-style: solid;
			border-color: transparent;
		}
				.heateor_sss_vertical_sharing .heateorSssTCBackground{
			color:#666;
		}
				.heateor_sss_vertical_sharing .heateorSssSharing:hover,.heateor_sss_floating_follow_icons_container .heateorSssSharing:hover{
						border-color: transparent;
		}
		@media screen and (max-width:783px) {.heateor_sss_vertical_sharing{display:none!important}}</style>
<!-- This site is optimized with the Yoast SEO plugin v11.6 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="All the Asean news you need to know for July 12, 2019. Asean news, Asean Economic Community, Asean English news, Asean business news, Asean news today, Asean latest news, Asean news headlines"/>
<link rel="canonical" href="https://aecnewstoday.com/2019/asean-morning-news-for-july-12-2/" />
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="AEC News Today &raquo; Feed" href="https://aecnewstoday.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="AEC News Today &raquo; Comments Feed" href="https://aecnewstoday.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="AEC News Today &raquo; Asean morning news for July 12 Comments Feed" href="https://aecnewstoday.com/2019/asean-morning-news-for-july-12-2/feed/" />
<!-- managing ads with Advanced Ads – https://wpadvancedads.com/ --><script>
					advanced_ads_ready=function(){var fns=[],listener,doc=typeof document==="object"&&document,hack=doc&&doc.documentElement.doScroll,domContentLoaded="DOMContentLoaded",loaded=doc&&(hack?/^loaded|^c/:/^loaded|^i|^c/).test(doc.readyState);if(!loaded&&doc){listener=function(){doc.removeEventListener(domContentLoaded,listener);window.removeEventListener("load",listener);loaded=1;while(listener=fns.shift())listener()};doc.addEventListener(domContentLoaded,listener);window.addEventListener("load",listener)}return function(fn){loaded?setTimeout(fn,0):fns.push(fn)}}();
			</script>		<style type="text/css">
		.archive #nav-above,
					.archive #nav-below,
					.search #nav-above,
					.search #nav-below,
					.blog #nav-below, 
					.blog #nav-above, 
					.navigation.paging-navigation, 
					.navigation.pagination,
					.pagination.paging-pagination, 
					.pagination.pagination, 
					.pagination.loop-pagination, 
					.bicubic-nav-link, 
					#page-nav, 
					.camp-paging, 
					#reposter_nav-pages, 
					.unity-post-pagination, 
					.wordpost_content .nav_post_link { 
						display: none !important; 
					}
					.single-gallery .pagination.gllrpr_pagination {
						display: block !important; 
					}		</style>
	<link data-asynced='1' as='style' onload='this.rel="stylesheet"'  data-optimized='1' rel='preload' id='srp-layout-preload-css'  href='https://aecnewstoday.com/min/fbd7a.css' type='text/css' media='all' /><noscript><link data-optimized='1' rel='stylesheet' id='srp-layout-stylesheet-css'  href='https://aecnewstoday.com/min/fbd7a.css' type='text/css' media='all' /></noscript>
<link data-asynced='1' as='style' onload='this.rel="stylesheet"'  data-optimized='1' rel='preload' id='external-links-css'  href='https://aecnewstoday.com/min/d80d1.css' type='text/css' media='all' /><noscript><link data-optimized='1' rel='stylesheet' id='external-links-css'  href='https://aecnewstoday.com/min/d80d1.css' type='text/css' media='all' /></noscript>
<link data-asynced='1' as='style' onload='this.rel="stylesheet"'  data-optimized='1' rel='preload' id='wp-block-library-css'  href='https://aecnewstoday.com/min/d7b51.css' type='text/css' media='all' /><noscript><link data-optimized='1' rel='stylesheet' id='wp-block-library-css'  href='https://aecnewstoday.com/min/d7b51.css' type='text/css' media='all' /></noscript>
<link data-asynced='1' as='style' onload='this.rel="stylesheet"'  data-optimized='1' rel='preload' id='mpp_gutenberg-css'  href='https://aecnewstoday.com/min/0f740.css' type='text/css' media='all' /><noscript><link data-optimized='1' rel='stylesheet' id='mpp_gutenberg-css'  href='https://aecnewstoday.com/min/0f740.css' type='text/css' media='all' /></noscript>
<link data-asynced='1' as='style' onload='this.rel="stylesheet"'  data-optimized='1' rel='preload' id='ts_fab_css-css'  href='https://aecnewstoday.com/min/fcec3.css' type='text/css' media='all' /><noscript><link data-optimized='1' rel='stylesheet' id='ts_fab_css-css'  href='https://aecnewstoday.com/min/fcec3.css' type='text/css' media='all' /></noscript>
<link data-asynced='1' as='style' onload='this.rel="stylesheet"'  data-optimized='1' rel='preload' id='gabfire-widget-css-css'  href='https://aecnewstoday.com/min/bd1a0.css' type='text/css' media='all' /><noscript><link data-optimized='1' rel='stylesheet' id='gabfire-widget-css-css'  href='https://aecnewstoday.com/min/bd1a0.css' type='text/css' media='all' /></noscript>
<link data-asynced='1' as='style' onload='this.rel="stylesheet"'  data-optimized='1' rel='preload' id='media-credit-css'  href='https://aecnewstoday.com/min/ca49f.css' type='text/css' media='all' /><noscript><link data-optimized='1' rel='stylesheet' id='media-credit-css'  href='https://aecnewstoday.com/min/ca49f.css' type='text/css' media='all' /></noscript>
<link data-asynced='1' as='style' onload='this.rel="stylesheet"'  data-optimized='1' rel='preload' id='cookie-consent-style-css'  href='https://aecnewstoday.com/min/0802e.css' type='text/css' media='all' /><noscript><link data-optimized='1' rel='stylesheet' id='cookie-consent-style-css'  href='https://aecnewstoday.com/min/0802e.css' type='text/css' media='all' /></noscript>
<link data-asynced='1' as='style' onload='this.rel="stylesheet"'  data-optimized='1' rel='preload' id='widgetopts-styles-css'  href='https://aecnewstoday.com/min/5c543.css' type='text/css' media='all' /><noscript><link data-optimized='1' rel='stylesheet' id='widgetopts-styles-css'  href='https://aecnewstoday.com/min/5c543.css' type='text/css' media='all' /></noscript>
<link data-asynced='1' as='style' onload='this.rel="stylesheet"'  data-optimized='1' rel='preload' id='gabfire-style-css'  href='https://aecnewstoday.com/min/5a7b9.css' type='text/css' media='all' /><noscript><link data-optimized='1' rel='stylesheet' id='gabfire-style-css'  href='https://aecnewstoday.com/min/5a7b9.css' type='text/css' media='all' /></noscript>
<link data-asynced='1' as='style' onload='this.rel="stylesheet"'  data-optimized='1' rel='preload' id='bootstrap-style-css'  href='https://aecnewstoday.com/min/76439.css' type='text/css' media='all' /><noscript><link data-optimized='1' rel='stylesheet' id='bootstrap-style-css'  href='https://aecnewstoday.com/min/76439.css' type='text/css' media='all' /></noscript>
<link data-asynced='1' as='style' onload='this.rel="stylesheet"'  data-optimized='1' rel='preload' id='font-awesome-style-css'  href='https://aecnewstoday.com/min/d508b.css' type='text/css' media='all' /><noscript><link data-optimized='1' rel='stylesheet' id='font-awesome-style-css'  href='https://aecnewstoday.com/min/d508b.css' type='text/css' media='all' /></noscript>
<link data-asynced='1' as='style' onload='this.rel="stylesheet"'  data-optimized='1' rel='preload' id='carousel-style-css'  href='https://aecnewstoday.com/min/d99ba.css' type='text/css' media='all' /><noscript><link data-optimized='1' rel='stylesheet' id='carousel-style-css'  href='https://aecnewstoday.com/min/d99ba.css' type='text/css' media='all' /></noscript>
<link data-asynced='1' as='style' onload='this.rel="stylesheet"'  data-optimized='1' rel='preload' id='theme-style-css'  href='https://aecnewstoday.com/min/fe5bb.css' type='text/css' media='all' /><noscript><link data-optimized='1' rel='stylesheet' id='theme-style-css'  href='https://aecnewstoday.com/min/fe5bb.css' type='text/css' media='all' /></noscript>
<link data-asynced='1' as='style' onload='this.rel="stylesheet"'  data-optimized='1' rel='preload' id='bootstrap-social-style-css'  href='https://aecnewstoday.com/min/aefb1.css' type='text/css' media='all' /><noscript><link data-optimized='1' rel='stylesheet' id='bootstrap-social-style-css'  href='https://aecnewstoday.com/min/aefb1.css' type='text/css' media='all' /></noscript>

<link data-asynced='1' as='style' onload='this.rel="stylesheet"'  data-optimized='1' rel='preload' id='wp-members-css'  href='https://aecnewstoday.com/min/e7f34.css' type='text/css' media='all' /><noscript><link data-optimized='1' rel='stylesheet' id='wp-members-css'  href='https://aecnewstoday.com/min/e7f34.css' type='text/css' media='all' /></noscript>
<link data-asynced='1' as='style' onload='this.rel="stylesheet"'  data-optimized='1' rel='preload' id='slb_core-css'  href='https://aecnewstoday.com/min/79946.css' type='text/css' media='all' /><noscript><link data-optimized='1' rel='stylesheet' id='slb_core-css'  href='https://aecnewstoday.com/min/79946.css' type='text/css' media='all' /></noscript>
<link data-asynced='1' as='style' onload='this.rel="stylesheet"'  data-optimized='1' rel='preload' id='heateor_sss_frontend_css-css'  href='https://aecnewstoday.com/min/a50fb.css' type='text/css' media='all' /><noscript><link data-optimized='1' rel='stylesheet' id='heateor_sss_frontend_css-css'  href='https://aecnewstoday.com/min/a50fb.css' type='text/css' media='all' /></noscript>
<link data-asynced='1' as='style' onload='this.rel="stylesheet"'  data-optimized='1' rel='preload' id='heateor_sss_sharing_default_svg-css'  href='https://aecnewstoday.com/min/69c60.css' type='text/css' media='all' /><noscript><link data-optimized='1' rel='stylesheet' id='heateor_sss_sharing_default_svg-css'  href='https://aecnewstoday.com/min/69c60.css' type='text/css' media='all' /></noscript>
<link data-asynced='1' as='style' onload='this.rel="stylesheet"'  data-optimized='1' rel='preload' id='jetpack_css-css'  href='https://aecnewstoday.com/min/27a6e.css' type='text/css' media='all' /><noscript><link data-optimized='1' rel='stylesheet' id='jetpack_css-css'  href='https://aecnewstoday.com/min/27a6e.css' type='text/css' media='all' /></noscript>
<link data-asynced='1' as='style' onload='this.rel="stylesheet"'  data-optimized='1' rel='preload' id='wp-paginate-css'  href='https://aecnewstoday.com/min/6f152.css' type='text/css' media='screen' /><noscript><link data-optimized='1' rel='stylesheet' id='wp-paginate-css'  href='https://aecnewstoday.com/min/6f152.css' type='text/css' media='screen' /></noscript>
<link data-asynced='1' as='style' onload='this.rel="stylesheet"'  data-optimized='1' rel='preload' id='gabfire_shortcodes-css'  href='https://aecnewstoday.com/min/84bde.css' type='text/css' media='all' /><noscript><link data-optimized='1' rel='stylesheet' id='gabfire_shortcodes-css'  href='https://aecnewstoday.com/min/84bde.css' type='text/css' media='all' /></noscript>
<script type='text/javascript' src='//ajax.googleapis.com/ajax/libs/jquery/1.12.4/jquery.min.js'></script>
<script data-optimized='1' type='text/javascript' src='https://aecnewstoday.com/min/868bb.js' defer data-deferred="1"></script>
<script data-optimized='1' type='text/javascript' src='https://aecnewstoday.com/min/77c5d.js' defer data-deferred="1"></script>
<script data-optimized='1' type='text/javascript' src='https://aecnewstoday.com/min/2a759.js' defer data-deferred="1"></script>
<script type='text/javascript'>
/* <![CDATA[ */
var advanced_ads_responsive = {"reload_on_resize":"1"};
/* ]]> */
</script>
<script data-optimized='1' type='text/javascript' src='https://aecnewstoday.com/min/3931f.js' defer data-deferred="1"></script>
<script type='text/javascript'>
/* <![CDATA[ */
var advanced_ads_pro_visitor_conditions = {"referrer_cookie_name":"advanced_ads_pro_visitor_referrer","referrer_exdays":"365","page_impr_cookie_name":"advanced_ads_page_impressions","page_impr_exdays":"3650"};
/* ]]> */
</script>
<script data-optimized='1' type='text/javascript' src='https://aecnewstoday.com/min/ace02.js' defer data-deferred="1"></script>
<script data-optimized='1' type='text/javascript' src='https://aecnewstoday.com/min/07a78.js' defer data-deferred="1"></script>
<script data-optimized='1' type='text/javascript' src='https://aecnewstoday.com/min/355ba.js' defer data-deferred="1"></script>
<script data-optimized='1' type='text/javascript' src='https://aecnewstoday.com/min/8db32.js' defer data-deferred="1"></script>
<script data-optimized='1' type='text/javascript' src='https://aecnewstoday.com/min/65ffb.js' defer data-deferred="1"></script>
<script data-optimized='1' type='text/javascript' src='https://aecnewstoday.com/min/bf638.js' defer data-deferred="1"></script>
<script type='text/javascript'>
/* <![CDATA[ */
var advanced_ads_pro_ajax_object = {"ajax_url":"https:\/\/aecnewstoday.com\/wp-admin\/admin-ajax.php","lazy_load_module_enabled":"1","lazy_load":{"default_offset":200,"offsets":[]}};
/* ]]> */
</script>
<script data-optimized='1' type='text/javascript' src='https://aecnewstoday.com/min/b17ff.js' defer data-deferred="1"></script>
<link rel='https://api.w.org/' href='https://aecnewstoday.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://aecnewstoday.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://aecnewstoday.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.2.2" />
<link rel='shortlink' href='https://wp.me/p6q27r-1cy5' />
<link rel="alternate" type="application/json+oembed" href="https://aecnewstoday.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Faecnewstoday.com%2F2019%2Fasean-morning-news-for-july-12-2%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://aecnewstoday.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Faecnewstoday.com%2F2019%2Fasean-morning-news-for-july-12-2%2F&#038;format=xml" />
<link data-asynced='1' as='style' onload='this.rel="stylesheet"'  data-optimized='1' type="text/css" rel="preload" href="https://aecnewstoday.com/min/4e238.css" /><noscript><link data-optimized='1' type="text/css" rel="stylesheet" href="https://aecnewstoday.com/min/4e238.css" /></noscript>
<style id="ctcc-css" type="text/css" media="screen">
				#catapult-cookie-bar {
					box-sizing: border-box;
					max-height: 0;
					opacity: 0;
					z-index: 99999;
					overflow: hidden;
					color: #333333;
					position: fixed;
					left: 0;
					bottom: 0;
					width: 100%;
					background-color: #dbdbdb;
				}
				#catapult-cookie-bar a {
					color: #2a5a70;
				}
				#catapult-cookie-bar .x_close span {
					background-color: #2a5a70;
				}
				button#catapultCookie {
					background:#c9c9c9;
					color: #2a5a70;
					
				}
				#catapult-cookie-bar h3 {
					color: #333333;
				}
				.has-cookie-bar #catapult-cookie-bar {
					opacity: 1;
					max-height: 999px;
					min-height: 30px;
				}</style><link rel="shortcut icon" href="https://aecnewstoday.com/wp-content/uploads/2019/07/AEC-News-masthead-2019favicon.png"/>
			<script type='text/javascript'>
			(function($) {
				$(document).ready(function() { 
					$(".children").parent("li").addClass("has-child-menu");
					$(".sub-menu").parent("li").addClass("has-child-menu");
					$(".drop").parent("li").addClass("has-child-menu");
					
					$('.fadeimage').hover(
						function() {$(this).stop().animate({ opacity: 0.5 }, 800);},
						function() {$(this).stop().animate({ opacity: 1.0 }, 800);}
					);
					
					$('.mastheadnav li ul,.mainnav li ul,.subnav li ul,.mastheadnav li ul,.mainnav li ul').hide().removeClass('fallback');
					$('.mastheadnav > li,.mainnav > li,.subnav > li,.mainnav > li').hover(
						function () {
							$('ul', this).stop().slideDown(250);
						},
						function () {
							$('ul', this).stop().slideUp(250);
						}
					);

					$('[data-toggle="tooltip"]').tooltip({
						'placement': 'top'
					});	

					$('.sidebar-wrapper, .post-wrapper')
					.theiaStickySidebar({
						additionalMarginTop: 30,
						additionalMarginBottom: 30
					});
				
					/* InnerPage Slider */
					var innerslider = $(".carousel-gallery");
					innerslider.owlCarousel({
					  autoPlay: 9999,
					  pagination:true,
					  singleItem : true,
					  autoHeight : true,
					  mouseDrag: false,
					  touchDrag: false					  
					});	
					$(".carousel-gallery-next").click(function(){
						innerslider.trigger('owl.next');
					});
					$(".carousel-gallery-prev").click(function(){
						innerslider.trigger('owl.prev');
					});
					
					/* InnerPage Slider */
					var owl4 = $(".carousel-four");
					owl4.owlCarousel({
					  autoPlay: 9999,
					  pagination:true,
					  singleItem : true,
					  autoHeight : true,
					  mouseDrag: false,
					  touchDrag: false					  
					});	
					$(".carousel-four-next").click(function(){
						owl4.trigger('owl.next');
					});
					$(".carousel-four-prev").click(function(){
						owl4.trigger('owl.prev');
					});						
					
					// Responsive Menu (TinyNav)
					$(".responsive_menu").tinyNav({
						active: 'current_page_item', // Set the "active" class for default menu
						label: ''
					});
					$(".tinynav").selectbox();			
					
					$('a[href="#top"]').click(function(){
						$('html, body').animate({scrollTop:0}, 'slow');
						return false;
					});
					$('.modal').on('shown.bs.modal', function() {
					  $(this).find('[autofocus]').focus();
					});					
				});
			})(jQuery);
			</script>
		
<!-- Facebook Pixel Code -->
<script type='text/javascript'>
!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
document,'script','https://connect.facebook.net/en_US/fbevents.js');
</script>
<!-- End Facebook Pixel Code -->
<script type='text/javascript'>
  fbq('init', '203680443717808', [], {
    "agent": "wordpress-5.2.2-1.7.25"
});
</script><script type='text/javascript'>
  fbq('track', 'PageView', []);
</script>
<!-- Facebook Pixel Code -->
<noscript>
<img height="1" width="1" style="display:none" alt="fbpx"
src="https://www.facebook.com/tr?id=203680443717808&ev=PageView&noscript=1" />
</noscript>
<!-- End Facebook Pixel Code -->


<!-- wpsso ssm preserved block begin -->
<!-- wpsso meta tags begin -->
<meta name="wpsso:mark:begin" content="wpsso meta tags begin"/>
<!-- generator:1 --><meta name="generator" content="WPSSO Core 5.1.0/F"/>
<!-- generator:2 --><meta name="generator" content="WPSSO AM 2.0.0/F"/>
<!-- generator:3 --><meta name="generator" content="WPSSO BC 2.1.0/F"/>
<!-- generator:4 --><meta name="generator" content="WPSSO JSON 2.2.0/F"/>
<!-- generator:5 --><meta name="generator" content="WPSSO REST 2.0.0/F"/>
<!-- generator:6 --><meta name="generator" content="WPSSO SSM 2.0.0/F"/>
<!-- generator:7 --><meta name="generator" content="WPSSO UM 2.0.0/F"/>
<!-- fb:admins:1 --><meta property="fb:admins" content="fotojourn"/>
<meta property="fb:app_id" content="1039802652720352"/>
<meta property="og:type" content="article"/>
<meta property="og:url" content="https://aecnewstoday.com/2019/asean-morning-news-for-july-12-2/"/>
<meta property="og:locale" content="en_GB"/>
<meta property="og:site_name" content="AEC News Today"/>
<meta property="og:title" content="Asean morning news for July 12"/>
<meta property="og:description" content="Asean morning news Compiled by Stella-maris Ewudolu @stmarisewudolu &nbsp; ASEAN defense ministers discuss security proposals Defense ministers from the 10-member Association of Southeast Asian Nations met Thursday in the Thai capital to discuss issues including border controls, terrorism and illegal..."/>
<meta property="og:updated_time" content="2019-07-12T00:06:42+00:00"/>
<!-- og:image:1 --><meta property="og:image" content="https://aecnewstoday.com/wp-content/uploads/2019/05/Asean-morning-News-2a-600x315.jpg"/>
<!-- og:image:1 --><meta property="og:image:width" content="600"/>
<!-- og:image:1 --><meta property="og:image:height" content="315"/>
<!-- og:image:1 --><meta property="og:image:alt" content="Asean morning News"/>
<meta property="article:publisher" content="https://www.facebook.com/aecnewstoday/"/>
<meta property="article:published_time" content="2019-07-12T00:18:04+00:00"/>
<meta property="article:modified_time" content="2019-07-12T00:06:42+00:00"/>
<meta property="article:section" content="News"/>
<!-- article:tag:1 --><meta property="article:tag" content="Asean business news"/>
<!-- article:tag:2 --><meta property="article:tag" content="ASEAN Economic Community (AEC)"/>
<!-- article:tag:3 --><meta property="article:tag" content="Asean English news"/>
<meta name="weibo:article:create_at" content="2019-07-12 00:18:04"/>
<meta name="weibo:article:update_at" content="2019-07-12 00:06:42"/>
<meta name="twitter:domain" content="aecnewstoday.com"/>
<meta name="twitter:site" content="@aecnewstoday"/>
<meta name="twitter:title" content="Asean morning news for July 12"/>
<meta name="twitter:description" content="Asean morning news Compiled by Stella-maris Ewudolu @stmarisewudolu &nbsp; ASEAN defense ministers discuss security proposals Defense ministers from the 10-member Association of Southeast Asian Nations..."/>
<meta name="twitter:card" content="summary_large_image"/>
<meta name="twitter:image" content="https://aecnewstoday.com/wp-content/uploads/2019/05/Asean-morning-News-2a-700x348.jpg"/>
<meta name="author" content="Digital Editor"/>
<meta name="thumbnail" content="https://aecnewstoday.com/wp-content/uploads/2019/05/Asean-morning-News-2a-600x315.jpg"/>
<meta name="p:domain_verify" content="3d404e0232ee42fbb6ddc9f157888b88"/>
<meta name="apple-itunes-app" content="app-id=1204800737, app-argument=https://aecnewstoday.com/2019/asean-morning-news-for-july-12-2/?utm_content=buffer9c938&amp;utm_medium=social&amp;utm_source=twitter.com&amp;utm_campaign=buffer"/>
<script type="application/ld+json">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</script>
<meta name="wpsso:mark:end" content="wpsso meta tags end"/>
<!-- wpsso meta tags end -->
<!-- added on 2019-07-12T17:44:29+00:00 in 0.033916 secs for facebook from https://aecnewstoday.com -->

<style type="text/css">#sticky-video--close-button{opacity:0;visibility:hidden;transition:opacity .3s ease,visibility .3s ease;width:38px;height:22px;background:#FFF;border:1px solid #888;position:fixed;z-index:99999;cursor:pointer;top:auto;bottom:auto;left:auto;right:auto;}#sticky-video--close-button:after,#sticky-video--close-button:before{content:'';position:absolute;top:50%;left:50%;height:0;width:0;}#sticky-video--close-button:before{border:8px solid #555;border-color:transparent transparent #5D5D5D transparent;margin-top:-13px;margin-left:-8px;}#sticky-video--close-button:after{border:6px solid #FFF;border-color:transparent transparent #FFF transparent;margin-top:-9px;margin-left:-6px;}#sticky-video--close-button.sticky-video--close-button-visible{opacity:1;visibility:visible;}#sticky-video--placeholder{width:100%;top:0;left:0;background:#4f759a;}</style><link rel="amphtml" href="https://aecnewstoday.com/2019/asean-morning-news-for-july-12-2/amp/"><link rel="icon" href="https://aecnewstoday.com/wp-content/uploads/2018/05/cropped-A-New-logo-512-x-512-3-32x32.jpg" sizes="32x32" />
<link rel="icon" href="https://aecnewstoday.com/wp-content/uploads/2018/05/cropped-A-New-logo-512-x-512-3-192x192.jpg" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://aecnewstoday.com/wp-content/uploads/2018/05/cropped-A-New-logo-512-x-512-3-180x180.jpg" />
<meta name="msapplication-TileImage" content="https://aecnewstoday.com/wp-content/uploads/2018/05/cropped-A-New-logo-512-x-512-3-270x270.jpg" />
		<style type="text/css" id="wp-custom-css">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</style>
		<style type="text/css" media="screen">body {font-size: 15px;font-family: arial;font-weight: normal;color: #555555;background-image: none;}article p,.entry p {font-size: 15px;font-family: arial;font-weight: normal;color: #555555;}.entry-title,.entry-title.large-posttitle, .widgettitle{font-family: Arial !important }a,
		.catname,
		.catname span ,
		.catname a:hover,
		.widget a:hover,
		nav .mastheadnav li a:hover,
		.masthead_date,
		#header .slogan a,
		#header .themequote .quotecaption,
		#header .themequote .quotecaption a,
		#header .themequote .quotecaption a:hover,
		.footercats li a:hover{color:  }

		nav .mastheadnav li ul li a:hover,
		nav .mastheadnav li ul li a:hover,nav .mastheadnav li li.has-child-menu > a:hover,
		#noslider-left .catname,
		#noslider-left .widgettitle,
		#secondary-left .catname,
		#secondary-left .widgettitle,
		.archive-pagination .page-numbers:hover {background-color:  }

		nav .mastheadnav > li:first-child,
		#featured-nav li.cycle-pager-active img,
		#featured-nav li:hover img {border-color:  }
		
		.entry-title a {color:  } .entry-title a:hover {color:  }</style>
<script>

    /* Light YouTube Embeds by @labnol */
    /* Web: http://labnol.org/?p=27941 */

    document.addEventListener("DOMContentLoaded",
        function() {
            var div, n,
                v = document.getElementsByClassName("youtube-player");
            for (n = 0; n < v.length; n++) {
                div = document.createElement("div");
                div.setAttribute("data-id", v[n].dataset.id);
                div.innerHTML = labnolThumb(v[n].dataset.id);
                div.onclick = labnolIframe;
                v[n].appendChild(div);
            }
        });

    function labnolThumb(id) {
        var thumb = '<img src="https://i.ytimg.com/vi/ID/mqdefault.jpg">',
            play = '<div class="play"></div>';
        return thumb.replace("ID", id) + play;
    }

    function labnolIframe() {
        var iframe = document.createElement("iframe");
        var embed = "https://www.youtube.com/embed/ID?autoplay=1";
        iframe.setAttribute("src", embed.replace("ID", this.dataset.id));
        iframe.setAttribute("frameborder", "0");
        iframe.setAttribute("allowfullscreen", "1");
        this.parentNode.replaceChild(iframe, this);
    }

</script>
<style>
    .youtube-player {
        position: relative;
        padding-bottom: 56.23%;
        /* Use 75% for 4:3 videos */
        height: 0;
        overflow: hidden;
        max-width: 100%;
        background: #000;
        margin: 5px;
    }
    
    .youtube-player iframe {
        position: absolute;
        top: 0;
        left: 0;
        width: 100%;
        height: 100%;
        z-index: 100;
        background: transparent;
    }
    
    .youtube-player img {
        bottom: 0;
        display: block;
        left: 0;
        margin: auto;
        max-width: 100%;
        width: 100%;
        position: absolute;
        right: 0;
        top: 0;
        border: none;
        height: auto;
        cursor: pointer;
        -webkit-transition: .4s all;
        -moz-transition: .4s all;
        transition: .4s all;
    }
    
    .youtube-player img:hover {
        -webkit-filter: brightness(75%);
    }
    
    .youtube-player .play {
        height: 72px;
        width: 72px;
        left: 50%;
        top: 50%;
        margin-left: -36px;
        margin-top: -36px;
        position: absolute;
        background: url("//i.imgur.com/TxzC70f.png") no-repeat;
        cursor: pointer;
    }

</style>

	<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-64780924-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-64780924-1');
</script>
	
	<style type='text/css'>/*
Welcome to the Special Recent Posts Custom CSS editor!
Please add all your custom CSS here and avoid modifying the core plugin files, since that'll make upgrading the plugin problematic. Your custom CSS will be loaded in your <head> section of your wordpress theme, which means that your rules will take precedence. Just add your CSS here for what you want to change, you don't need to copy all the plugin's stylesheet content.
*/</style><title>Asean morning news for July 12</title>
<script type="text/javascript">function heateorSssLoadEvent(e) {var t=window.onload;if (typeof window.onload!="function") {window.onload=e}else{window.onload=function() {t();e()}}};	var heateorSssSharingAjaxUrl = 'https://aecnewstoday.com/wp-admin/admin-ajax.php', heateorSssCloseIconPath = 'https://aecnewstoday.com/wp-content/plugins/sassy-social-share/public/../images/close.png', heateorSssPluginIconPath = 'https://aecnewstoday.com/wp-content/plugins/sassy-social-share/public/../images/logo.png', heateorSssHorizontalSharingCountEnable = 0, heateorSssVerticalSharingCountEnable = 0, heateorSssSharingOffset = -10; var heateorSssMobileStickySharingEnabled = 0;var heateorSssCopyLinkMessage = "Link copied.";var heateorSssUrlCountFetched = [], heateorSssSharesText = 'Shares', heateorSssShareText = 'Share';function heateorSssPopup(e) {window.open(e,"popUpWindow","height=400,width=600,left=400,top=100,resizable,scrollbars,toolbar=0,personalbar=0,menubar=no,location=no,directories=no,status")};var heateorSssWhatsappShareAPI = "web";</script><style type="text/css">		.heateor_sss_horizontal_sharing .heateorSssSharing,.heateor_sss_standard_follow_icons_container .heateorSssSharing{
							color: #fff;
						border-width: 0px;
			border-style: solid;
			border-color: transparent;
		}
				.heateor_sss_horizontal_sharing .heateorSssTCBackground{
			color:#666;
		}
				.heateor_sss_horizontal_sharing .heateorSssSharing:hover,.heateor_sss_standard_follow_icons_container .heateorSssSharing:hover{
						border-color: transparent;
		}
		.heateor_sss_vertical_sharing .heateorSssSharing,.heateor_sss_floating_follow_icons_container .heateorSssSharing{
							color: #fff;
						border-width: 0px;
			border-style: solid;
			border-color: transparent;
		}
				.heateor_sss_vertical_sharing .heateorSssTCBackground{
			color:#666;
		}
				.heateor_sss_vertical_sharing .heateorSssSharing:hover,.heateor_sss_floating_follow_icons_container .heateorSssSharing:hover{
						border-color: transparent;
		}
		@media screen and (max-width:783px) {.heateor_sss_vertical_sharing{display:none!important}}</style>
<!-- This site is optimized with the Yoast SEO plugin v11.6 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="All the Asean news you need to know for July 12, 2019. Asean news, Asean Economic Community, Asean English news, Asean business news, Asean news today, Asean latest news, Asean news headlines"/>
<link rel="canonical" href="https://aecnewstoday.com/2019/asean-morning-news-for-july-12-2/" />
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="AEC News Today &raquo; Feed" href="https://aecnewstoday.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="AEC News Today &raquo; Comments Feed" href="https://aecnewstoday.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="AEC News Today &raquo; Asean morning news for July 12 Comments Feed" href="https://aecnewstoday.com/2019/asean-morning-news-for-july-12-2/feed/" />
<!-- managing ads with Advanced Ads – https://wpadvancedads.com/ --><script>
					advanced_ads_ready=function(){var fns=[],listener,doc=typeof document==="object"&&document,hack=doc&&doc.documentElement.doScroll,domContentLoaded="DOMContentLoaded",loaded=doc&&(hack?/^loaded|^c/:/^loaded|^i|^c/).test(doc.readyState);if(!loaded&&doc){listener=function(){doc.removeEventListener(domContentLoaded,listener);window.removeEventListener("load",listener);loaded=1;while(listener=fns.shift())listener()};doc.addEventListener(domContentLoaded,listener);window.addEventListener("load",listener)}return function(fn){loaded?setTimeout(fn,0):fns.push(fn)}}();
			</script>		<style type="text/css">
		.archive #nav-above,
					.archive #nav-below,
					.search #nav-above,
					.search #nav-below,
					.blog #nav-below, 
					.blog #nav-above, 
					.navigation.paging-navigation, 
					.navigation.pagination,
					.pagination.paging-pagination, 
					.pagination.pagination, 
					.pagination.loop-pagination, 
					.bicubic-nav-link, 
					#page-nav, 
					.camp-paging, 
					#reposter_nav-pages, 
					.unity-post-pagination, 
					.wordpost_content .nav_post_link { 
						display: none !important; 
					}
					.single-gallery .pagination.gllrpr_pagination {
						display: block !important; 
					}		</style>
	<link data-asynced='1' as='style' onload='this.rel="stylesheet"'  data-optimized='1' rel='preload' id='so-css-advanced-newspaper-css'  href='https://aecnewstoday.com/min/16f91.css' type='text/css' media='all' /><noscript><link data-optimized='1' rel='stylesheet' id='so-css-advanced-newspaper-css'  href='https://aecnewstoday.com/min/16f91.css' type='text/css' media='all' /></noscript>
<script data-optimized='1' type='text/javascript' src='https://aecnewstoday.com/min/e80e6.js' defer data-deferred="1"></script>
<link rel='https://api.w.org/' href='https://aecnewstoday.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://aecnewstoday.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://aecnewstoday.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.2.2" />
<link rel='shortlink' href='https://wp.me/p6q27r-1cy5' />
<link rel="alternate" type="application/json+oembed" href="https://aecnewstoday.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Faecnewstoday.com%2F2019%2Fasean-morning-news-for-july-12-2%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://aecnewstoday.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Faecnewstoday.com%2F2019%2Fasean-morning-news-for-july-12-2%2F&#038;format=xml" />
<link data-asynced='1' as='style' onload='this.rel="stylesheet"'  data-optimized='1' type="text/css" rel="preload" href="https://aecnewstoday.com/min/4e238.css" /><noscript><link data-optimized='1' type="text/css" rel="stylesheet" href="https://aecnewstoday.com/min/4e238.css" /></noscript>
<style id="ctcc-css" type="text/css" media="screen">
				#catapult-cookie-bar {
					box-sizing: border-box;
					max-height: 0;
					opacity: 0;
					z-index: 99999;
					overflow: hidden;
					color: #333333;
					position: fixed;
					left: 0;
					bottom: 0;
					width: 100%;
					background-color: #dbdbdb;
				}
				#catapult-cookie-bar a {
					color: #2a5a70;
				}
				#catapult-cookie-bar .x_close span {
					background-color: #2a5a70;
				}
				button#catapultCookie {
					background:#c9c9c9;
					color: #2a5a70;
					
				}
				#catapult-cookie-bar h3 {
					color: #333333;
				}
				.has-cookie-bar #catapult-cookie-bar {
					opacity: 1;
					max-height: 999px;
					min-height: 30px;
				}</style><link rel="shortcut icon" href="https://aecnewstoday.com/wp-content/uploads/2019/07/AEC-News-masthead-2019favicon.png"/>
			<script type='text/javascript'>
			(function($) {
				$(document).ready(function() { 
					$(".children").parent("li").addClass("has-child-menu");
					$(".sub-menu").parent("li").addClass("has-child-menu");
					$(".drop").parent("li").addClass("has-child-menu");
					
					$('.fadeimage').hover(
						function() {$(this).stop().animate({ opacity: 0.5 }, 800);},
						function() {$(this).stop().animate({ opacity: 1.0 }, 800);}
					);
					
					$('.mastheadnav li ul,.mainnav li ul,.subnav li ul,.mastheadnav li ul,.mainnav li ul').hide().removeClass('fallback');
					$('.mastheadnav > li,.mainnav > li,.subnav > li,.mainnav > li').hover(
						function () {
							$('ul', this).stop().slideDown(250);
						},
						function () {
							$('ul', this).stop().slideUp(250);
						}
					);

					$('[data-toggle="tooltip"]').tooltip({
						'placement': 'top'
					});	

					$('.sidebar-wrapper, .post-wrapper')
					.theiaStickySidebar({
						additionalMarginTop: 30,
						additionalMarginBottom: 30
					});
				
					/* InnerPage Slider */
					var innerslider = $(".carousel-gallery");
					innerslider.owlCarousel({
					  autoPlay: 9999,
					  pagination:true,
					  singleItem : true,
					  autoHeight : true,
					  mouseDrag: false,
					  touchDrag: false					  
					});	
					$(".carousel-gallery-next").click(function(){
						innerslider.trigger('owl.next');
					});
					$(".carousel-gallery-prev").click(function(){
						innerslider.trigger('owl.prev');
					});
					
					/* InnerPage Slider */
					var owl4 = $(".carousel-four");
					owl4.owlCarousel({
					  autoPlay: 9999,
					  pagination:true,
					  singleItem : true,
					  autoHeight : true,
					  mouseDrag: false,
					  touchDrag: false					  
					});	
					$(".carousel-four-next").click(function(){
						owl4.trigger('owl.next');
					});
					$(".carousel-four-prev").click(function(){
						owl4.trigger('owl.prev');
					});						
					
					// Responsive Menu (TinyNav)
					$(".responsive_menu").tinyNav({
						active: 'current_page_item', // Set the "active" class for default menu
						label: ''
					});
					$(".tinynav").selectbox();			
					
					$('a[href="#top"]').click(function(){
						$('html, body').animate({scrollTop:0}, 'slow');
						return false;
					});
					$('.modal').on('shown.bs.modal', function() {
					  $(this).find('[autofocus]').focus();
					});					
				});
			})(jQuery);
			</script>
		
<!-- Facebook Pixel Code -->
<noscript>
<img height="1" width="1" style="display:none" alt="fbpx"
src="https://www.facebook.com/tr?id=203680443717808&ev=PageView&noscript=1" />
</noscript>
<!-- End Facebook Pixel Code -->


<!-- wpsso meta tags begin -->
<meta name="wpsso:mark:begin" content="wpsso meta tags begin"/>
<!-- generator:1 --><meta name="generator" content="WPSSO Core 5.1.0/F"/>
<!-- generator:2 --><meta name="generator" content="WPSSO AM 2.0.0/F"/>
<!-- generator:3 --><meta name="generator" content="WPSSO BC 2.1.0/F"/>
<!-- generator:4 --><meta name="generator" content="WPSSO JSON 2.2.0/F"/>
<!-- generator:5 --><meta name="generator" content="WPSSO REST 2.0.0/F"/>
<!-- generator:6 --><meta name="generator" content="WPSSO SSM 2.0.0/F"/>
<!-- generator:7 --><meta name="generator" content="WPSSO UM 2.0.0/F"/>
<!-- fb:admins:1 --><meta property="fb:admins" content="fotojourn"/>
<meta property="fb:app_id" content="1039802652720352"/>
<meta property="og:type" content="article"/>
<meta property="og:url" content="https://aecnewstoday.com/2019/asean-morning-news-for-july-12-2/"/>
<meta property="og:locale" content="en_GB"/>
<meta property="og:site_name" content="AEC News Today"/>
<meta property="og:title" content="Asean morning news for July 12"/>
<meta property="og:description" content="Asean morning news Compiled by Stella-maris Ewudolu @stmarisewudolu &nbsp; ASEAN defense ministers discuss security proposals Defense ministers from the 10-member Association of Southeast Asian Nations met Thursday in the Thai capital to discuss issues including border controls, terrorism and illegal..."/>
<meta property="og:updated_time" content="2019-07-12T00:06:42+00:00"/>
<!-- og:image:1 --><meta property="og:image" content="https://aecnewstoday.com/wp-content/uploads/2019/05/Asean-morning-News-2a-600x315.jpg"/>
<!-- og:image:1 --><meta property="og:image:width" content="600"/>
<!-- og:image:1 --><meta property="og:image:height" content="315"/>
<!-- og:image:1 --><meta property="og:image:alt" content="Asean morning News"/>
<meta property="article:publisher" content="https://www.facebook.com/aecnewstoday/"/>
<meta property="article:published_time" content="2019-07-12T00:18:04+00:00"/>
<meta property="article:modified_time" content="2019-07-12T00:06:42+00:00"/>
<meta property="article:section" content="News"/>
<!-- article:tag:1 --><meta property="article:tag" content="Asean business news"/>
<!-- article:tag:2 --><meta property="article:tag" content="ASEAN Economic Community (AEC)"/>
<!-- article:tag:3 --><meta property="article:tag" content="Asean English news"/>
<meta name="weibo:article:create_at" content="2019-07-12 00:18:04"/>
<meta name="weibo:article:update_at" content="2019-07-12 00:06:42"/>
<meta name="twitter:domain" content="aecnewstoday.com"/>
<meta name="twitter:site" content="@aecnewstoday"/>
<meta name="twitter:title" content="Asean morning news for July 12"/>
<meta name="twitter:description" content="Asean morning news Compiled by Stella-maris Ewudolu @stmarisewudolu &nbsp; ASEAN defense ministers discuss security proposals Defense ministers from the 10-member Association of Southeast Asian Nations..."/>
<meta name="twitter:card" content="summary_large_image"/>
<meta name="twitter:image" content="https://aecnewstoday.com/wp-content/uploads/2019/05/Asean-morning-News-2a-700x348.jpg"/>
<meta name="author" content="Digital Editor"/>
<meta name="thumbnail" content="https://aecnewstoday.com/wp-content/uploads/2019/05/Asean-morning-News-2a-600x315.jpg"/>
<meta name="p:domain_verify" content="3d404e0232ee42fbb6ddc9f157888b88"/>
<meta name="apple-itunes-app" content="app-id=1204800737, app-argument=https://aecnewstoday.com/2019/asean-morning-news-for-july-12-2/?utm_content=buffer9c938&amp;utm_medium=social&amp;utm_source=twitter.com&amp;utm_campaign=buffer"/>
<script type="application/ld+json">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</script>
<meta name="wpsso:mark:end" content="wpsso meta tags end"/>
<!-- wpsso meta tags end -->
<!-- wpsso ssm preserved block end -->
<!-- added on 2019-07-12T17:44:29+00:00 in 0.000287 secs for facebook from https://aecnewstoday.com -->

<style type="text/css">#sticky-video--close-button{opacity:0;visibility:hidden;transition:opacity .3s ease,visibility .3s ease;width:38px;height:22px;background:#FFF;border:1px solid #888;position:fixed;z-index:99999;cursor:pointer;top:auto;bottom:auto;left:auto;right:auto;}#sticky-video--close-button:after,#sticky-video--close-button:before{content:'';position:absolute;top:50%;left:50%;height:0;width:0;}#sticky-video--close-button:before{border:8px solid #555;border-color:transparent transparent #5D5D5D transparent;margin-top:-13px;margin-left:-8px;}#sticky-video--close-button:after{border:6px solid #FFF;border-color:transparent transparent #FFF transparent;margin-top:-9px;margin-left:-6px;}#sticky-video--close-button.sticky-video--close-button-visible{opacity:1;visibility:visible;}#sticky-video--placeholder{width:100%;top:0;left:0;background:#4f759a;}</style><link rel="amphtml" href="https://aecnewstoday.com/2019/asean-morning-news-for-july-12-2/amp/"><link rel="icon" href="https://aecnewstoday.com/wp-content/uploads/2018/05/cropped-A-New-logo-512-x-512-3-32x32.jpg" sizes="32x32" />
<link rel="icon" href="https://aecnewstoday.com/wp-content/uploads/2018/05/cropped-A-New-logo-512-x-512-3-192x192.jpg" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://aecnewstoday.com/wp-content/uploads/2018/05/cropped-A-New-logo-512-x-512-3-180x180.jpg" />
<meta name="msapplication-TileImage" content="https://aecnewstoday.com/wp-content/uploads/2018/05/cropped-A-New-logo-512-x-512-3-270x270.jpg" />
		<style type="text/css" id="wp-custom-css">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</style>
		
</head>


</head>

<body class="post-template-default single single-post postid-286569 single-format-standard ctcc-exclude-AN body-default">


<div class="container">

	<header role="banner">
		<div class="row"><!-- Site Masthead Row-->
			<nav class="col-md-12 masthead-navigation" role="navigation">
				<ul class="mastheadnav">
					
					<li><span class="arrow-right"></span></li>
					<li id="menu-item-1542" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-1542"><a title="About AEC News Today" href="https://aecnewstoday.com/about-aec-news-today/">About AEC News Today</a>
<ul class="sub-menu">
	<li id="menu-item-276826" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-276826"><a href="https://aecnewstoday.com/about-aec-news-today/aec-news-today-authors/">AEC News Today authors</a></li>
	<li id="menu-item-1733" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1733"><a title="AEC News Today Code of Ethics" href="https://aecnewstoday.com/about-aec-news-today/aec-news-today-code-of-ethics/">AEC News Today Code of Ethics</a></li>
	<li id="menu-item-263" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-263"><a title="Contact AEC News Today" href="https://aecnewstoday.com/about-aec-news-today/contact-aec-news-today/">Contact Us</a></li>
	<li id="menu-item-546" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-546"><a title="Subscribe to AEC News Today using Feedburner" href="https://aecnewstoday.com/about-aec-news-today/subscribe-by-email/">Subscribe By eMail</a></li>
	<li id="menu-item-8499" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-8499"><a title="Description of terms used in AEC News Today" href="https://aecnewstoday.com/about-aec-news-today/terms-used-in-aec-news-today/">Terms Used in AEC News Today</a></li>
	<li id="menu-item-390" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-390"><a title="Guidelines for submissions to AEC News Today" href="https://aecnewstoday.com/about-aec-news-today/submission-guidelines/">Submission Guidelines</a></li>
	<li id="menu-item-13673" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-13673"><a href="https://aecnewstoday.com/about-aec-news-today/aec-news-today-advertising-content-policy/">AEC News Today Content &#038; Advertising Policy</a></li>
	<li id="menu-item-111" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-111"><a title="AEC News Today Terms of Use" href="https://aecnewstoday.com/about-aec-news-today/terms-of-use/">AEC News Today Terms of Use</a></li>
	<li id="menu-item-110" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-privacy-policy menu-item-110"><a title="AEC News Today privacy policy" href="https://aecnewstoday.com/about-aec-news-today/privacy-policy/">AEC News Today Privacy Policy</a></li>
	<li id="menu-item-8498" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-8498"><a title="AEC News Today cookie policy" href="https://aecnewstoday.com/about-aec-news-today/aec-news-today-cookie-policy/">AEC News Today Cookie Policy</a></li>
	<li id="menu-item-12322" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-12322"><a target="_blank" rel="noopener noreferrer" href="https://aecnewstoday.com/2017/aec-news-today-mobile-app/">AEC News Today Mobile App</a></li>
	<li id="menu-item-20679" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-20679"><a href="https://aecnewstoday.com/about-aec-news-today/supporters/">AEC News Today Supporters</a></li>
	<li id="menu-item-71775" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-71775"><a href="https://aecnewstoday.com/about-aec-news-today/aec-news-today-rss-feeds/">AEC News Today RSS Feeds</a></li>
	<li id="menu-item-282809" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-282809"><a href="https://aecnewstoday.com/about-aec-news-today/aec-news-today-job-vacancies/">AEC News Today job vacancies</a></li>
	<li id="menu-item-408" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-408"><a title="AEC News Today author login page" href="https://aecnewstoday.com/member-login/">Author login</a></li>
</ul>
</li>
					 
											<li class="pull-right social_header">
															<a class="socialsite-facebook external external_icon" href="https://www.facebook.com/pages/AEC-News-Today/887425217977426" title="Facebook" rel="nofollow" target="_blank"><span>Friend on Facebook</span>
									<i class="fa fa-facebook pull-left"></i>
								</a>
							
															<a class="socialsite-twitter external external_icon" href="https://twitter.com/aecnewstoday" title="Twitter" rel="nofollow" target="_blank"><span>Follow on Twitter</span>
									<i class="fa fa-twitter pull-left"></i>
								</a>
							
															<a class="socialsite-google external external_icon" href="https://plus.google.com/u/7/103299457499551399210/posts" title="Google+" rel="nofollow" target="_blank"><span>Add to Google+ Circle</span>
									<i class="fa fa-google-plus pull-left"></i>
								</a>
							
															<a class="socialsite-linkedin external external_icon" href="https://www.linkedin.com/company/aec-news-today/" title="LinkedIn" rel="nofollow" target="_blank"><span>Connect on Linked in</span>
									<i class="fa fa-linkedin pull-left"></i>
								</a>
							
															<a class="socialsite-pinterest external external_icon" href="https://www.pinterest.com/aecnews/" title="Pinterest" rel="nofollow" target="_blank"><span>Follow on Pinterest</span>
									<i class="fa fa-pinterest pull-left"></i>
								</a>
														
														
							
														
															<a class="socialsite-youtube external external_icon" href="https://www.youtube.com/channel/UCuuB7CVyqboYht_VQq8V4pg" title="Youtube" rel="nofollow" target="_blank"><span>Watch on YouTube</span>
									<i class="fa fa-youtube pull-left"></i>
								</a>
								

															<a class="socialsite-envelope external external_icon" href="https://feedburner.google.com/fb/a/mailverify?uri=aecnewstodaycom" title="Subscribe by Email" rel="nofollow" target="_blank"><span>Subscribe by Email</span>
									<i class="fa fa-envelope-o pull-left"></i>
								</a>
															

							<a class="socialsite-rss" href="https://aecnewstoday.com/feed/" title="Site feed" rel="nofollow">
								<span>Subscribe to RSS</span> <i class="fa fa-rss pull-left"></i>
							</a>
						</li>
											
					
					<li class="pull-right gab_headersearch"> <a data-toggle="modal" href="#searchModal"><i class="fa fa-search"></i> Search</a></li>
					<li class="pull-right"></li>
				</ul>
			</nav>

			<!-- Modal -->
<div class="modal fade" id="searchModal" tabindex="-1" role="dialog" aria-labelledby="myModalLabel" aria-hidden="true">
	<div class="modal-dialog">
	  <div class="modal-content">
		<div class="modal-header">
		  <button type="button" class="close" data-dismiss="modal" aria-hidden="true">&times;</button>
		  <h4 class="modal-title">Search in Site</h4>
		</div>
		<div class="modal-body">
			<form action="https://aecnewstoday.com/">
				<div class="input-prepend">
					<label>To search in site, type your keyword and hit enter</label>
					<input type="text" name="s" class="form-control" placeholder="Type keyword and hit enter" autofocus>
				</div>
			</form>	
		</div>
		<div class="modal-footer">
		  <button type="button" class="btn btn-default" data-dismiss="modal">Close</button>
		</div>
	  </div><!-- /.modal-content -->
	</div><!-- /.modal-dialog -->
</div><!-- /.modal -->		</div><!-- /.row Site Masthead Row -->
	
		<div class="row">
			<div class="col-lg-12 ">
				<div id="header">
										
						<div class="themequote quoteleft">
						
														
							<span class="quotetext">
							
								<span class="quotecaption">
																	</span>
								
								<span class="quote">
																	</span>
								
							</span>
						</div><!-- themequote quoteleft -->
						<div class="widget header_left"><h2 class="widgettitle">Advertisement</h2>
<div id="aecne-0e5fb4997f953119907302cf9d6a3c05"></div></div>						
						<div class="logo quotelogo " style="padding:28px 0px 0px 0px;">	
															<h1>
									<a href="https://aecnewstoday.com/" title="The eyes, ears &amp; voice of the Asean Economic Community (AEC)">
										<img src="https://aecnewstoday.com/wp-content/uploads/2019/07/AEC-News-masthead-3.png" alt="AEC News Today" title="AEC News Today"/>
									</a>
								</h1>
													</div><!-- logo -->
						
						<div class="widget header_right"><h2 class="widgettitle">Advertisement</h2>
<div id="aecne-9d5b6e6be8e08fc43d9bd973ec8beac6"></div></div>						
						<div class="themequote quoteright">
							
														
							<span class="quotetext">
							
								<span class="quotecaption">
																	</span>
								<span class="quote">
																	</span>
								
							</span>
							
						</div><!-- themequote quoteright -->
											

				</div><!-- /header -->	
			</div><!-- /col-lg-12 -->	
		</div><!-- /row -->	
		
		<div class="row site-nav">
			<div class="col-lg-12">
				
				<nav class="main-navigation" role="navigation">
					<ul class="mainnav responsive_menu">
						<li><a href="https://aecnewstoday.com/"><i class="fa fa-home"></i></a></li>
						<li id="menu-item-167" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-167"><a href="https://aecnewstoday.com/countries/">Countries</a>
<ul class="sub-menu">
	<li id="menu-item-168" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-168"><a href="https://aecnewstoday.com/countries/asean/">Asean</a></li>
	<li id="menu-item-5794" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5794"><a href="https://aecnewstoday.com/countries/gms/">GMS</a></li>
	<li id="menu-item-169" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-169"><a href="https://aecnewstoday.com/countries/cambodia/">Cambodia</a></li>
	<li id="menu-item-170" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-170"><a href="https://aecnewstoday.com/countries/indonesia/">Indonesia</a></li>
	<li id="menu-item-171" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-171"><a href="https://aecnewstoday.com/countries/lao-pdr/">Lao PDR</a></li>
	<li id="menu-item-172" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-172"><a href="https://aecnewstoday.com/countries/malaysia/">Malaysia</a></li>
	<li id="menu-item-173" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-173"><a href="https://aecnewstoday.com/countries/myanmar/">Myanmar</a></li>
	<li id="menu-item-174" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-174"><a href="https://aecnewstoday.com/countries/philippines/">Philippines</a></li>
	<li id="menu-item-175" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-175"><a href="https://aecnewstoday.com/countries/singapore/">Singapore</a></li>
	<li id="menu-item-176" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-176"><a target="_blank" rel="noopener noreferrer" href="https://aecnewstoday.com/countries/thailand/">Thailand</a></li>
	<li id="menu-item-177" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-177"><a href="https://aecnewstoday.com/countries/vietnam/">Vietnam</a></li>
</ul>
</li>
<li id="menu-item-709" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-709"><a href="https://aecnewstoday.com/aec-news/">News</a>
<ul class="sub-menu">
	<li id="menu-item-24580" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children menu-item-24580"><a href="https://aecnewstoday.com/morning-news-roundups/">Morning News Roundups</a>
	<ul class="sub-menu">
		<li id="menu-item-14210" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-14210"><a href="https://aecnewstoday.com/morning-news-roundups/asean-morning-news/">Asean Morning News Roundup</a></li>
		<li id="menu-item-81686" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-81686"><a href="https://aecnewstoday.com/morning-news-roundups/cambodia-morning-news/">Cambodia morning news</a></li>
		<li id="menu-item-81687" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-81687"><a href="https://aecnewstoday.com/morning-news-roundups/indonesia-morning-news/">Indonesia morning news</a></li>
		<li id="menu-item-81688" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-81688"><a href="https://aecnewstoday.com/morning-news-roundups/lao-morning-news/">Lao morning news</a></li>
		<li id="menu-item-81689" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-81689"><a href="https://aecnewstoday.com/morning-news-roundups/malaysia-morning-news/">Malaysia morning news</a></li>
		<li id="menu-item-81690" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-81690"><a href="https://aecnewstoday.com/morning-news-roundups/myanmar-morning-news/">Myanmar morning news</a></li>
		<li id="menu-item-81691" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-81691"><a href="https://aecnewstoday.com/morning-news-roundups/philippines-morning-news/">Philippines morning news</a></li>
		<li id="menu-item-81692" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-81692"><a href="https://aecnewstoday.com/morning-news-roundups/singapore-morning-news/">Singapore morning news</a></li>
		<li id="menu-item-81693" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-81693"><a href="https://aecnewstoday.com/morning-news-roundups/thailand-morning-news/">Thailand morning news</a></li>
		<li id="menu-item-81694" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-81694"><a href="https://aecnewstoday.com/morning-news-roundups/vietnam-morning-news/">Vietnam morning news</a></li>
		<li id="menu-item-14209" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-14209"><a href="https://aecnewstoday.com/morning-news-roundups/thailand-english-news/">Thailand English-language News (vdo)</a></li>
	</ul>
</li>
	<li id="menu-item-1008" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1008"><a href="https://aecnewstoday.com/aec-news/best-of-the-aec/">Best of the AEC</a></li>
	<li id="menu-item-305" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-305"><a href="https://aecnewstoday.com/aec-news/south-china-sea/">South China Sea</a></li>
	<li id="menu-item-197" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-197"><a href="https://aecnewstoday.com/aec-news/business/">Business</a></li>
	<li id="menu-item-710" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-710"><a href="https://aecnewstoday.com/aec-news/csr/">CSR</a></li>
	<li id="menu-item-198" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-198"><a href="https://aecnewstoday.com/aec-news/economics/">Economics</a></li>
	<li id="menu-item-199" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-199"><a href="https://aecnewstoday.com/aec-news/education/">Education</a></li>
	<li id="menu-item-200" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-200"><a href="https://aecnewstoday.com/aec-news/entrepreneurship/">Entrepreneurship</a></li>
	<li id="menu-item-201" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-201"><a href="https://aecnewstoday.com/aec-news/environment/">Environment</a></li>
	<li id="menu-item-5795" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5795"><a href="https://aecnewstoday.com/aec-news/governance/">Governance</a></li>
	<li id="menu-item-202" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-202"><a href="https://aecnewstoday.com/aec-news/healthcare/">Healthcare</a></li>
	<li id="menu-item-203" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-203"><a href="https://aecnewstoday.com/aec-news/infrastructure/">Infrastructure</a></li>
	<li id="menu-item-204" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-204"><a href="https://aecnewstoday.com/aec-news/politics/">Politics</a></li>
	<li id="menu-item-205" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-205"><a href="https://aecnewstoday.com/aec-news/security/">Security</a></li>
	<li id="menu-item-50120" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-50120"><a href="https://aecnewstoday.com/aec-news/technology/">Technology</a></li>
</ul>
</li>
<li id="menu-item-1009" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-1009"><a href="https://aecnewstoday.com/featured/">Featured</a>
<ul class="sub-menu">
	<li id="menu-item-24203" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-24203"><a href="https://aecnewstoday.com/featured/digital-supplements/">Digital Supplements</a></li>
	<li id="menu-item-12554" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12554"><a href="https://aecnewstoday.com/featured/sponsored-content/">Sponsored Content</a></li>
	<li id="menu-item-43934" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-43934"><a href="https://aecnewstoday.com/prnewswire-asean/">PR Newswire — Asean</a></li>
</ul>
</li>
<li id="menu-item-206" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-206"><a href="https://aecnewstoday.com/aec-law/">Law</a>
<ul class="sub-menu">
	<li id="menu-item-207" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-207"><a href="https://aecnewstoday.com/aec-law/investment-law/">Investment Law</a></li>
	<li id="menu-item-209" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-209"><a href="https://aecnewstoday.com/aec-law/tax-law/">Tax Law</a></li>
	<li id="menu-item-210" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-210"><a href="https://aecnewstoday.com/aec-law/trade-law/">Trade Law</a></li>
</ul>
</li>
<li id="menu-item-218" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-218"><a href="https://aecnewstoday.com/aec-property/">Property</a>
<ul class="sub-menu">
	<li id="menu-item-219" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-219"><a href="https://aecnewstoday.com/aec-property/commercial/">Commercial</a></li>
	<li id="menu-item-220" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-220"><a href="https://aecnewstoday.com/aec-property/industrial/">Industrial</a></li>
	<li id="menu-item-221" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-221"><a href="https://aecnewstoday.com/aec-property/residential/">Residential</a></li>
</ul>
</li>
<li id="menu-item-9208" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9208"><a href="https://aecnewstoday.com/editorial/">Editorial</a></li>
<li id="menu-item-211" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-211"><a href="https://aecnewstoday.com/aec-leisure/">Leisure</a>
<ul class="sub-menu">
	<li id="menu-item-212" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-212"><a href="https://aecnewstoday.com/aec-leisure/culture/">Culture</a></li>
	<li id="menu-item-213" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-213"><a href="https://aecnewstoday.com/aec-leisure/deals/">Deals</a></li>
	<li id="menu-item-214" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-214"><a href="https://aecnewstoday.com/aec-leisure/destinations/">Destinations</a></li>
	<li id="menu-item-215" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-215"><a href="https://aecnewstoday.com/aec-leisure/food-drink/">Food &#038; Drink</a></li>
	<li id="menu-item-5265" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5265"><a href="https://aecnewstoday.com/aec-leisure/golf/">Golf</a></li>
	<li id="menu-item-216" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-216"><a href="https://aecnewstoday.com/aec-leisure/nature/">Nature</a></li>
	<li id="menu-item-217" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-217"><a href="https://aecnewstoday.com/aec-leisure/touring/">Touring</a></li>
</ul>
</li>
<li id="menu-item-222" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-222"><a href="https://aecnewstoday.com/aec-video/">Photo/ Video</a>
<ul class="sub-menu">
	<li id="menu-item-224" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-224"><a href="https://aecnewstoday.com/aec-video/informative/">Informative</a></li>
	<li id="menu-item-225" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-225"><a href="https://aecnewstoday.com/aec-video/news-current-affairs/">News &#038; current affairs</a></li>
	<li id="menu-item-3452" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3452"><a href="https://aecnewstoday.com/aec-video/leisurevdo/">Leisure</a></li>
	<li id="menu-item-223" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-223"><a href="https://aecnewstoday.com/aec-video/uh-hu/">Uh hu</a></li>
	<li id="menu-item-11235" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11235"><a href="https://aecnewstoday.com/aec-video/photo-reportage/">Photo Reportage</a></li>
</ul>
</li>
<li id="menu-item-34702" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-34702"><a href="#">AMN Photo Galleries</a>
<ul class="sub-menu">
	<li id="menu-item-11278" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-11278"><a href="https://aecnewstoday.com/asean-morning-news-photos-for-2017/">Asean morning news photos for 2017</a></li>
	<li id="menu-item-34709" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-34709"><a href="https://aecnewstoday.com/asean-morning-news-photos-for-2018/">Asean morning news photos for 2018</a></li>
	<li id="menu-item-79601" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-79601"><a href="https://aecnewstoday.com/asean-morning-news-photos-for-2019/">Asean morning news photos for 2019</a></li>
</ul>
</li>
					</ul>
				</nav>
				
			
				
			</div>
		</div>	


	</header>
	
	<div class="row default">
	
				
		<main class="col-xs-12 col-md-8 col-sm-8 post-wrapper" role="main">

							<div class="row">
					<div class="col-lg-12 col-md-12">
						<div class="post-lead">
							<h1 class="entry-title single-post-title">
								Asean morning news for July 12							</h1>
							
							<p class="postmeta"><span class="gabfire_meta gabfiremeta_bydate">By <span class="author vcard"><a href="https://aecnewstoday.com/author/video-editor/" rel="author" class="fn">Digital Editor</a></span> on <time class="published updated" datetime="July 12, 2019T7:18 am">July 12, 2019</time></span></p>						</div>		
					</div>
				</div>			
						
				
		<section class="article-wrapper">
		
						
				<article class="entry post-286569 post type-post status-publish format-standard has-post-thumbnail hentry category-asean-morning-news tag-asean-business-news tag-asean-economic-community-aec tag-asean-english-news last_archivepost">
										
					<img src='https://aecnewstoday.com/wp-content/uploads/2019/05/Asean-morning-News-2a-700x348.jpg' class='aligncenter' alt='Asean morning news for July 12' title='Asean morning News' /><div class="entry-content"><div id="aecne-207c352ad0d219a84ab2bb2ca93253dd"></div><p><!-- wpsso schema image for pinterest pin it button --></p>
<div class="wpsso-schema-image-for-pinterest" style="display:none;">
<img src="https://aecnewstoday.com/wp-content/uploads/2019/05/Asean-morning-News-2a-700x348.jpg" width="0" height="0" style="width:0;height:0;" data-pin-description="Asean morning news Compiled by Stella-maris Ewudolu @stmarisewudolu   ASEAN defense ministers discuss security proposals Defense ministers from the 10-member Association of Southeast Asian Nations met Thursday in the Thai capital to discuss..." alt=""></div>
<p><!-- .wpsso-schema-image-for-pinterest --></p>
<h4 style="text-align: left;"><a href="https://aecnewstoday.com/wp-content/uploads/2017/02/ASEAN-128.png" data-slb-active="1" data-slb-asset="35839219" data-slb-internal="0" data-slb-group="286569"><img class="alignleft wp-image-10157 size-full" src="https://aecnewstoday.com/wp-content/uploads/2017/02/ASEAN-128.png" alt="Asean morning news" width="128" height="128" srcset="https://aecnewstoday.com/wp-content/uploads/2017/02/ASEAN-128.png 128w, https://aecnewstoday.com/wp-content/uploads/2017/02/ASEAN-128-30x30.png 30w, https://aecnewstoday.com/wp-content/uploads/2017/02/ASEAN-128-32x32.png 32w, https://aecnewstoday.com/wp-content/uploads/2017/02/ASEAN-128-64x64.png 64w, https://aecnewstoday.com/wp-content/uploads/2017/02/ASEAN-128-96x96.png 96w, https://aecnewstoday.com/wp-content/uploads/2017/02/ASEAN-128-50x50.png 50w" sizes="(max-width: 128px) 100vw, 128px"></a><strong><a title="Asean" href="https://aecnewstoday.com/aec-news/asean/" target="_blank" rel="noopener noreferrer">Asean morning news</a></strong></h4>
<h6><em>Compiled by <a title="Stella-maris Ewudolu" href="https://aecnewstoday.com/author/stella-maris/" target="_blank" rel="noopener noreferrer">Stella-maris Ewudolu</a>          <a class="external external_icon" href="https://twitter.com/stmarisewudolu" target="_blank" rel="nofollow noopener noreferrer">@stmarisewudolu</a></em></h6>
<p> </p>
<p><strong><em><a href="https://www.washingtonpost.com/world/asia_pacific/asean-defense-ministers-discuss-security-proposals/2019/07/11/274861ce-a3ae-11e9-a767-d7ab84aef3e9_story.html?noredirect=on&amp;utm_term=.0abb21649961" class="external external_icon" rel="nofollow" target="_blank">ASEAN defense ministers discuss security proposals</a></em></strong><br>
Defense ministers from the 10-member Association of Southeast Asian Nations met Thursday in the Thai capital to discuss issues including border controls, terrorism and illegal fishing.<br><em>— The Washington Post</em></p>
<p><strong><em><a href="https://www.channelnewsasia.com/news/singapore/asean-must-be-prepared-for-more-terrorist-activity-ng-eng-hen-11712734" class="external external_icon" rel="nofollow" target="_blank">ASEAN must be prepared for another wave of terrorist activity: Ng Eng Hen</a></em></strong><br>
Countries in the Association of Southeast Asian Nations (ASEAN) must be prepared for more terrorist activity, warned Singapore Minister of Defence Ng Eng Hen on Thursday (Jul 11).<br><em>— CNA</em> (video)</p>
<p><a href="https://www.bangkokpost.com/thailand/general/1710763/asean-defence-ministers-discuss-proposals" class="external external_icon" rel="nofollow" target="_blank"><b><i>Asean defence ministers discuss proposals</i></b></a><br>
Asean defence ministers on Thursday exchanged views on the situation in the South China Sea in which some members of the grouping and China are at odds.<br><em>— Bangkok Post</em></p>
<p><strong><em><a href="https://www.bloomberg.com/graphics/2019-south-china-sea-silent-war/" class="external external_icon" rel="nofollow" target="_blank">China Is Winning the Silent War to Dominate the South China Sea</a></em></strong><br>
Standing captive on the bow of his boat, hands clasped tightly behind his head, Vietnamese fishing trawler captain Tran Van Nhan and his crew were told to stay quiet and look away as Chinese sailors wielding electric prods stole their catch.<br><em>— Bloomberg</em></p><div id="aecne-5660199f4d5ac731b23a7acbe43ca929"></div>
<p><em><strong><a href="https://chinaeconomicreview.com/china-vc-investment-in-southeast-asia-surges-fourfold/" class="external external_icon" rel="nofollow" target="_blank">China VC investment in Southeast Asia surges fourfold</a></strong></em><br>
China’s venture capital (VC) groups have increased their investment in Southeast Asia tech start-ups more than fourfold this year as they eye opportunities in a region that is seeing increasing numbers of consumers come online, said the Financial Times.<br><em>— China Economic Review</em></p>
<p><em><strong><a href="https://theaseanpost.com/article/hotbed-fintech-activities" class="external external_icon" rel="nofollow" target="_blank">A hotbed for fintech activities</a></strong></em><br>
The millennial generation of Southeast Asia comprises of half of the region’s 644 million population.<br><em>— The Asean Post</em></p>
<p><em><strong><a href="https://govinsider.asia/smart-gov/nedo-yoshiko-yurugi-japan-aseans-energy-market/" class="external external_icon" rel="nofollow" target="_blank">How Japan is shaking up ASEAN’s energy market</a></strong></em><br>
Japan is the biggest global investor in ASEAN infrastructure, ahead of China and its extensive Belt and Road initiative.<br><em>— GovInsider</em></p>
<p><strong><em><a href="https://www.youtube.com/watch?v=Qita20vDVXw" class="external external_icon" rel="nofollow" target="_blank">Agenda for ASEAN Defence Ministers Meeting 2019</a></em></strong><br>
Thailand is hosting the 13th ASEAN Defense Ministers’ Meeting (13th ADMM) from July 10th to 12th in Bangkok.<br><em>— NBT World</em> (video)</p>
<p><strong><em><a href="https://asia.nikkei.com/Business/Retail/Convenience-stores-turn-to-food-to-fuel-growth-in-Southeast-Asia2" class="external external_icon" rel="nofollow" target="_blank">Convenience stores turn to food to fuel growth in Southeast Asia</a></em></strong><br>
Convenience stores across Southeast Asia are expanding their fresh food offerings to lure customers away from traditional eateries and boost sales, a move that is paying off in some of the region’s most competitive markets.<br><em>— Nikkei Asian Review</em> (paywall)</p>
<p><em><strong><a href="https://www.thejakartapost.com/news/2019/07/12/commentary-asean-unites-claiming-centrality-indo-pacific-region.html" class="external external_icon" rel="nofollow" target="_blank">Commentary: ASEAN unites in claiming centrality in Indo-Pacific region</a></strong></em><br>
ASEAN has reaffirmed its central role in the vast Indo-Pacific region when its leaders endorsed at their summit in Bangkok in June their common vision of how they want the emerging region to develop under constantly changing power balances.<br><em>— The Jakarta Post</em> (paywall)</p>
<p><strong><em><a href="https://opinion.inquirer.net/122551/bring-asean-to-the-table" class="external external_icon" rel="nofollow" target="_blank">Bring Asean to the table</a></em></strong><br>
Three years after the Philippines won its landmark case against China, the Duterte administration appears consistent in applying a different policy toward Beijing.<br><em>— Philippine Daily Inquirer </em></p><div id="aecne-df3fb59a9309a67e5a64310cf592f9ef"></div>
<p><strong><em><a href="https://www.businesstimes.com.sg/opinion/time-for-mid-corporates-to-ride-aseans-rising-wave" class="external external_icon" rel="nofollow" target="_blank">Time for mid-corporates to ride Asean’s rising wave</a></em></strong><br>
THE future looks bright for the Association of South-east Asian Nations (Asean).<br><em>— The Business Times</em> (paywall)</p>
<p><em><strong><a href="https://thediplomat.com/2019/07/what-to-expect-from-aseans-new-agreement-on-marine-debris/" class="external external_icon" rel="nofollow" target="_blank">What to Expect From ASEAN’s New Agreement on Marine Debris</a></strong></em><br>
The past year saw several upsetting events related to marine pollution in Southeast Asia’s waters.<br><em>— The Diplomat</em></p>
<p><em><strong><a href="https://asia.nikkei.com/Business/Startups/China-s-Fosun-backs-Southeast-Asia-parenting-platform" class="external external_icon" rel="nofollow" target="_blank">China’s Fosun backs Southeast Asia parenting platform</a></strong></em><br>
Chinese conglomerate Fosun International, owner of global resort chain Club Med, has invested in a Singaporean media startup targeting young parents in Southeast Asia, in a move to tap the region’s growing affluent middle class.<br><em>— Nikkei Asian Review</em> (paywall)</p>
<p><strong><em><a href="https://www.thailand-business-news.com/investment/74644-more-manufacturers-to-relocate-from-china-to-southeast-asia.html" class="external external_icon" rel="nofollow" target="_blank">More manufacturers to relocate from China to Southeast Asia</a></em></strong><br>
More manufacturers have relocated from China to Southeast Asia over the past few years largely because The Red Dragon’s labor costs have become less and less competitive.<br><em>— Thailand Business News</em></p>
<p><em><strong><a href="https://www.phnompenhpost.com/business/se-asia-car-industries-take-japan" class="external external_icon" rel="nofollow" target="_blank">SE Asia car industries take on Japan</a></strong></em><br>
In Vietnam, Thailand and other Southeast Asian countries, local companies have entered the automobile market in succession.<br><em>— The Phnom Penh Post</em></p>
<p><strong><em><a href="https://www.aseantoday.com/2019/07/life-in-the-era-of-fintech-the-evolving-story-of-aseans-banks/" class="external external_icon" rel="nofollow" target="_blank">Life in the era of fintech: The evolving story of ASEAN’s banks</a></em></strong><br>
Banks across the world are faced with an uncertain future. Their customers are adopting digital technologies at an unprecedented pace.<br><em>— Asean Today</em></p>
<p><em><strong><a href="https://www.bloomberg.com/news/videos/2019-07-11/bloomberg-asean-business-summit-2019-quicktake-video" class="external external_icon" rel="nofollow" target="_blank">Bloomberg Asean Business Summit 2019: QuickTake</a></strong></em><br>
The 5th Bloomberg Asean Business Summit gathers global business and regional policy leaders to identify how to grab opportunities that accelerates regional growth.<br><em>— Bloomberg</em> (video)</p>
<div id="aecne-b60528e2eeb9374794686c24e1099128"></div>
<p><br style="clear: both; display: block; float: none; color:blue;"></p>
<h4 style="text-align: left;"><a href="https://aecnewstoday.com/wp-content/uploads/2017/02/KH-rd-128.png" data-slb-active="1" data-slb-asset="1024918269" data-slb-internal="0" data-slb-group="286569"><img class="alignleft wp-image-10146 size-full" src="https://aecnewstoday.com/wp-content/uploads/2017/02/KH-rd-128.png" alt="Cambodia morning news" width="128" height="128" srcset="https://aecnewstoday.com/wp-content/uploads/2017/02/KH-rd-128.png 128w, https://aecnewstoday.com/wp-content/uploads/2017/02/KH-rd-128-30x30.png 30w, https://aecnewstoday.com/wp-content/uploads/2017/02/KH-rd-128-32x32.png 32w, https://aecnewstoday.com/wp-content/uploads/2017/02/KH-rd-128-64x64.png 64w, https://aecnewstoday.com/wp-content/uploads/2017/02/KH-rd-128-96x96.png 96w, https://aecnewstoday.com/wp-content/uploads/2017/02/KH-rd-128-50x50.png 50w" sizes="(max-width: 128px) 100vw, 128px"></a><strong><a title="Cambodia" href="https://aecnewstoday.com/countries/cambodia/" target="_blank" rel="noopener noreferrer">Cambodia morning news</a></strong></h4>
<h6><em>Compiled by <a href="https://aecnewstoday.com/author/justhine-uy/">Justhine De Guzman Uy</a>         <a href="https://twitter.com/JAecnews" class="external external_icon" rel="nofollow" target="_blank">@justhine.aecnews</a></em></h6>
<p> </p>
<p><strong><em><a href="https://www.khmertimeskh.com/50622758/shanxi-helps-construct-cambodias-largest-airport/" class="external external_icon" rel="nofollow" target="_blank">Shanxi helps construct Cambodia’s largest airport</a></em></strong><br>
Shanxi Mechanization Construction Group recently won the bid to build two sections of the new Siem Reap Angkor International Airport project in Cambodia for 290 million yuan ($42.16 million).<br><em>— Khmer Times</em></p>
<p><strong><em><a href="http://en.freshnewsasia.com/index.php/en/localnews/14600-2019-07-11-03-39-17.html" class="external external_icon" rel="nofollow" target="_blank">African Swine Fever Kills 337 Pigs in Tbong Khmum Province (Video inside)</a></em></strong><br>
As of Thursday, African swine fever has killed 337 pigs among the 9,000 in Tbong Khmum province of Cambodia.<br><em>— Fresh News Asia</em></p>
<p><strong><em><a href="https://www.voanews.com/east-asia-pacific/cambodia-scraps-pay-stay-hotel-prison-plans" class="external external_icon" rel="nofollow" target="_blank">Cambodia Scraps Pay-to-Stay ‘Hotel’ Prison Plans</a></em></strong><br>
The Cambodian government is abolishing a controversial “hotel” prison project, according to Ministry of Interior officials.<br><em>— VOA</em></p>
<h4><a href="https://aecnewstoday.com/2019/cambodia-morning-news-for-july-12-3/"><em><strong><span style="text-decoration: underline;">Se</span></strong></em><em><strong><span style="text-decoration: underline;">e here for more of today’s Cambodia morning news</span></strong></em></a></h4>
<div id="aecne-60c9e5d75697dd8c61d209ab97608882"></div>
<h4><a href="https://aecnewstoday.com/wp-content/uploads/2017/02/ID-rd-128.png" data-slb-active="1" data-slb-asset="1384393239" data-slb-internal="0" data-slb-group="286569"><img class="alignleft wp-image-10148 size-full" src="https://aecnewstoday.com/wp-content/uploads/2017/02/ID-rd-128.png" alt="Indonesia morning news" width="128" height="128" srcset="https://aecnewstoday.com/wp-content/uploads/2017/02/ID-rd-128.png 128w, https://aecnewstoday.com/wp-content/uploads/2017/02/ID-rd-128-30x30.png 30w, https://aecnewstoday.com/wp-content/uploads/2017/02/ID-rd-128-32x32.png 32w, https://aecnewstoday.com/wp-content/uploads/2017/02/ID-rd-128-64x64.png 64w, https://aecnewstoday.com/wp-content/uploads/2017/02/ID-rd-128-96x96.png 96w, https://aecnewstoday.com/wp-content/uploads/2017/02/ID-rd-128-50x50.png 50w" sizes="(max-width: 128px) 100vw, 128px"></a><strong><a title="Indonesia" href="https://aecnewstoday.com/countries/indonesia/" target="_blank" rel="noopener noreferrer">Indonesia morning news</a></strong></h4>
<h6><em>Compiled by <a href="https://aecnewstoday.com/author/justhine-uy/">Justhine De Guzman Uy</a>         <a href="https://twitter.com/JAecnews" class="external external_icon" rel="nofollow" target="_blank">@justhine.aecnews</a></em></h6>
<p> </p>
<p><strong><em><a href="https://www.euronews.com/2019/07/11/domestic-airfares-soar-in-indonesia-despite-government-price-cap" class="external external_icon" rel="nofollow" target="_blank">Domestic airfares soar in Indonesia despite government price cap</a></em></strong><br>
When Resti Novita Sari booked to fly from Jakarta to her hometown of Padang to visit family for the Eid holiday, airfares were 40% to 60% higher than she had paid in previous years.<br><em>— Euronews.</em></p>
<p><strong><em><a href="https://coconuts.co/jakarta/news/indonesian-embassy-in-saudi-raises-idr15-2-billion-in-blood-money-to-free-domestic-worker-on-death-row/" class="external external_icon" rel="nofollow" target="_blank">Indonesian embassy in Saudi raises IDR15.2 billion in blood money to free domestic worker on death row</a></em></strong><br>
The Indonesian Embassy in Saudi Arabia today shared the amazing news that an Indonesian domestic worker has been freed from death row in the Middle Eastern kingdom following almost 19 years of legal uncertainty.<br><em>— Coconuts</em></p>
<p><strong><em><a href="https://www.abc.net.au/news/2019-07-11/indonesia-nuril-sexual-harassment-victim-presidential-amnesty/11300770" class="external external_icon" rel="nofollow" target="_blank">Indonesian woman jailed for recording sexual harassment hopes President Jokowi will free her</a></em></strong><br>
An Indonesian woman prosecuted for secretly recording her boss sexually harassing her has asked President Joko “Jokowi” Widodo to grant amnesty, after the country’s Supreme Court last week upheld a guilty verdict.<br><em>— ABC</em></p>
<h4><a href="https://aecnewstoday.com/2019/indonesia-morning-news-for-july-12-3/"><em><strong><span style="text-decoration: underline;">See here for more of today’s Indonesia morning news</span> </strong></em></a></h4>
<div id="aecne-90d44aa3b779c6ad3d8495aedfd83660"></div>
<p><br style="clear: both; display: block; float: none; color:blue;"></p>
<h4><a href="https://aecnewstoday.com/wp-content/uploads/2017/02/LA-rd-128.png" data-slb-active="1" data-slb-asset="1092004471" data-slb-internal="0" data-slb-group="286569"><img class="alignleft wp-image-10149 size-full" src="https://aecnewstoday.com/wp-content/uploads/2017/02/LA-rd-128.png" alt="Lao PDR morning news" width="128" height="128" srcset="https://aecnewstoday.com/wp-content/uploads/2017/02/LA-rd-128.png 128w, https://aecnewstoday.com/wp-content/uploads/2017/02/LA-rd-128-30x30.png 30w, https://aecnewstoday.com/wp-content/uploads/2017/02/LA-rd-128-32x32.png 32w, https://aecnewstoday.com/wp-content/uploads/2017/02/LA-rd-128-64x64.png 64w, https://aecnewstoday.com/wp-content/uploads/2017/02/LA-rd-128-96x96.png 96w, https://aecnewstoday.com/wp-content/uploads/2017/02/LA-rd-128-50x50.png 50w" sizes="(max-width: 128px) 100vw, 128px"></a><strong><a title="Lao PDR" href="https://aecnewstoday.com/countries/lao-pdr/" target="_blank" rel="noopener noreferrer">Lao PDR morning news</a></strong></h4>
<h6><em>Compiled by <a href="https://aecnewstoday.com/author/justhine-uy/">Justhine De Guzman Uy</a>         <a href="https://twitter.com/JAecnews" class="external external_icon" rel="nofollow" target="_blank">@justhine.aecnews</a></em></h6>
<p> </p>
<p><strong><em><a href="https://www.rfa.org/english/news/laos/laos-pnpc-compensation-50-percent-07102019134051.html" class="external external_icon" rel="nofollow" target="_blank">PNPC Dam Collapse Survivors Reluctantly Accept Lowball Compensation Offers</a></em></strong><br>
Nearly one year after the collapse of a saddle dam that caused a disaster described as Laos’ worst flooding in decades, struggling survivors are reluctantly accepting compensation for about 50 percent of their total property losses.<br><em>— RFA</em></p>
<p><strong><em><a href="http://www.vientianetimes.org.la/freeContent/FreeConten_Champassak_160.php" class="external external_icon" rel="nofollow" target="_blank">Champassak hospital appeals for more beds amid dengue outbreak</a></em></strong><br>
Champassak provincial hospital is appealing to the public to donate beds for use by patients suffering from dengue fever.<br><em>— Vientiane Times</em></p>
<p><strong><em><a href="http://www.vientianetimes.org.la/login/index.php?ref=/sub-new/Current/Curr_Maternal_160.php" class="external external_icon" rel="nofollow" target="_blank">Maternal death rate declines, but remains high for region </a></em></strong><br>
The maternal mortality rate has decreased five-fold in Laos, and the number of midwives has risen to over 2,500 in the past 25 years, senior officials said yesterday.<br><em>— Vientiane Times</em> (paywall)</p>
<h4><a href="https://aecnewstoday.com/2019/lao-morning-news-for-july-12-3/"><em><strong><span style="text-decoration: underline;">See here for more of today’s Lao morning news</span> </strong></em></a></h4>
<div id="aecne-ec198c2ba70aed0856bd77d61d69b088"></div>
<h4 style="text-align: left;"><a href="https://aecnewstoday.com/countries/malaysia/"><img class="alignleft wp-image-10151 size-full" src="https://aecnewstoday.com/wp-content/uploads/2017/02/MY-rd-128.png" alt="Malaysia morning news" width="128" height="128" srcset="https://aecnewstoday.com/wp-content/uploads/2017/02/MY-rd-128.png 128w, https://aecnewstoday.com/wp-content/uploads/2017/02/MY-rd-128-30x30.png 30w, https://aecnewstoday.com/wp-content/uploads/2017/02/MY-rd-128-32x32.png 32w, https://aecnewstoday.com/wp-content/uploads/2017/02/MY-rd-128-64x64.png 64w, https://aecnewstoday.com/wp-content/uploads/2017/02/MY-rd-128-96x96.png 96w, https://aecnewstoday.com/wp-content/uploads/2017/02/MY-rd-128-50x50.png 50w" sizes="(max-width: 128px) 100vw, 128px"></a><strong><a href="https://aecnewstoday.com/countries/malaysia/">Malaysia morning news</a></strong></h4>
<h6><em>Compiled by <a title="Sreypov Men" href="https://aecnewstoday.com/author/sreypov-men/#axzz4nkHK43Ot" target="_blank" rel="noopener noreferrer">Sreypov Men</a>           <a class="external external_icon" href="https://twitter.com/@MenSreypov" target="_blank" rel="nofollow noopener noreferrer">@MenSreypov</a></em></h6>
<p> </p>
<p><a href="https://www.thesundaily.my/business/malaysia-is-world-s-best-country-in-2019-to-invest-in-ceoworld-magazine-CL1094477" class="external external_icon" rel="nofollow" target="_blank"><b><i>Malaysia is world’s best country in 2019 to invest in: CEOWORLD magazine</i></b></a><br>
Malaysia emerged as the world’s best country to invest in or do business for 2019, CEOWORLD magazine revealed.Poland took silver, followed by the Philippines, Indonesia and Australia with Malaysia continuing to be the most attractive destination for investors and business people among 67 countries evaluated.<br><em>— The Sun Daily</em></p>
<p><a href="https://www.malaymail.com/news/malaysia/2019/07/11/tourism-minister-agrees-with-bn-mp-that-departure-levy-should-be-postponed/1770452" class="external external_icon" rel="nofollow" target="_blank"><b><i>Tourism minister agrees with BN MP that departure levy should be postponed</i></b></a><br>
Tourism Minister Datuk Mohamaddin Ketapi has voiced his agreement with the Barisan Nasional (BN) Opposition that the upcoming departure levy that was scheduled to be implemented in September should be postponed as it will have an adverse impact on Visit Malaysia Year 2020.<br><em>— Malay Mail</em></p>
<p><a href="https://www.thestar.com.my/news/nation/2019/07/11/dr-m-imf-report-shows-malaysia-can-be-a-highincome-economy-in-two-years/" class="external external_icon" rel="nofollow" target="_blank"><em><strong>Dr M: IMF report shows Malaysia can be a high-income economy in two years</strong></em></a><br>
An International Monetary Fund (IMF) report states that Malaysia can become a high-income nation within two years, says Prime Minister Tun Dr Mahathir Mohamad.<br><em>— The Star Online</em></p>
<h4><a href="https://aecnewstoday.com/2019/malaysia-morning-news-for-july-12-3/"><em><strong><span style="text-decoration: underline;">See here for more of today’s Malaysia Morning News</span> </strong></em></a></h4>
<div id="aecne-e48e6a0e1c7de779eaaf20970ab5ec4e"></div>
<p><br style="clear: both; display: block; float: none; color:blue;"></p>
<h4><a href="https://aecnewstoday.com/wp-content/uploads/2017/02/MM-rd-128.png" data-slb-active="1" data-slb-asset="1439765048" data-slb-internal="0" data-slb-group="286569"><img class="alignleft wp-image-10150 size-full" src="https://aecnewstoday.com/wp-content/uploads/2017/02/MM-rd-128.png" alt="Myanmar morning news" width="128" height="128" srcset="https://aecnewstoday.com/wp-content/uploads/2017/02/MM-rd-128.png 128w, https://aecnewstoday.com/wp-content/uploads/2017/02/MM-rd-128-30x30.png 30w, https://aecnewstoday.com/wp-content/uploads/2017/02/MM-rd-128-32x32.png 32w, https://aecnewstoday.com/wp-content/uploads/2017/02/MM-rd-128-64x64.png 64w, https://aecnewstoday.com/wp-content/uploads/2017/02/MM-rd-128-96x96.png 96w, https://aecnewstoday.com/wp-content/uploads/2017/02/MM-rd-128-50x50.png 50w" sizes="(max-width: 128px) 100vw, 128px"></a><strong><a title="Myanmar" href="https://aecnewstoday.com/countries/myanmar/" target="_blank" rel="noopener noreferrer">Myanmar morning news</a></strong></h4>
<h6><em>Compiled by <a title="Sreypov Men" href="https://aecnewstoday.com/author/sreypov-men/#axzz4nkHK43Ot" target="_blank" rel="noopener noreferrer">Sreypov Men</a>           <a class="external external_icon" href="https://twitter.com/@MenSreypov" target="_blank" rel="nofollow noopener noreferrer">@MenSreypov</a></em></h6>
<h6><em> </em></h6>
<p><a href="http://www.globalnewlightofmyanmar.com/yazagyo-dam-resumes-power-generation-starts-supplying-to-national-grid/" class="external external_icon" rel="nofollow" target="_blank"><b><i>Yazagyo Dam resumes power generation, starts supplying to national grid</i></b></a><br>
The Yazagyo Dam, which received reduced water supply from the Nerinjara River this summer and was in danger of drying up, resumed power generation at its 2MW plant and began supplying electricity to the national grid on 9 July according to Staff officer U Myo Tun, incharge of the dam.<br><em>— The Global New Light of Myanmar</em></p>
<p><a href="https://www.irrawaddy.com/business/hanthawaddy-international-airport-project-begin-next-year.html" class="external external_icon" rel="nofollow" target="_blank"><b><i>Hanthawaddy International Airport Project to Begin Next Year</i></b></a><br>
Details are mostly ironed out in the much-delayed international airport project, with large investments coming from the Japan.<br><em>— Irrawaddy</em></p>
<p><em><strong><a href="https://www.businesslive.co.za/bd/world/2019-07-11-genocide-is-happening-in-myanmar-rwandan-survivor-says/" class="external external_icon" rel="nofollow" target="_blank">Genocide is happening in Myanmar, Rwandan survivor says</a></strong></em><br>
‘I myself saw the first signs of genocide in Rwanda when I was five years old. Because I was a Tutsi, I was called a snake and a cockroach,’ says Yolande Mukagasana<br><em>— Business Live</em></p>
<h4><a href="https://aecnewstoday.com/2019/myanmar-morning-news-for-july-12-3/"><em><strong><span style="text-decoration: underline;">See here for more of today’s Myanmar morning news</span> </strong></em></a></h4>
<div id="aecne-1c2ac0d879db7d1cb706bf1f4011ca67"></div>
<h4><a href="https://aecnewstoday.com/wp-content/uploads/2017/02/PH-rd-128.png" data-slb-active="1" data-slb-asset="1661031633" data-slb-internal="0" data-slb-group="286569"><img class="alignleft wp-image-10152 size-full" src="https://aecnewstoday.com/wp-content/uploads/2017/02/PH-rd-128.png" alt="Philippines morning news" width="128" height="128" srcset="https://aecnewstoday.com/wp-content/uploads/2017/02/PH-rd-128.png 128w, https://aecnewstoday.com/wp-content/uploads/2017/02/PH-rd-128-30x30.png 30w, https://aecnewstoday.com/wp-content/uploads/2017/02/PH-rd-128-32x32.png 32w, https://aecnewstoday.com/wp-content/uploads/2017/02/PH-rd-128-64x64.png 64w, https://aecnewstoday.com/wp-content/uploads/2017/02/PH-rd-128-96x96.png 96w, https://aecnewstoday.com/wp-content/uploads/2017/02/PH-rd-128-50x50.png 50w" sizes="(max-width: 128px) 100vw, 128px"></a><strong><a title="Philippines" href="https://aecnewstoday.com/countries/philippines/" target="_blank" rel="noopener noreferrer">Philippines morning news</a></strong></h4>
<h6><em>Compiled by <a title="Stella-maris Ewudolu" href="https://aecnewstoday.com/author/stella-maris/" target="_blank" rel="noopener noreferrer">Stella-maris Ewudolu</a>          <a class="external external_icon" href="https://twitter.com/stmarisewudolu" target="_blank" rel="nofollow noopener noreferrer">@stmarisewudolu</a></em></h6>
<p> </p>
<p><strong><em><a href="https://cnnphilippines.com/news/2019/7/11/Coup-vs-Duterte-AFP-warning.html" class="external external_icon" rel="nofollow" target="_blank">AFP warns soldiers: Coup plotters will be ‘punished harshly’</a></em></strong><br>
The Armed Forces of the Philippines (AFP) is policing its own ranks to ensure soldiers would not dare plot a coup d’état against President Rodrigo Duterte.<br><em>— CNN Philippines</em></p>
<p><strong><em><a href="https://businessmirror.com.ph/2019/07/11/cyber-security-threats-to-cost-phl-organizations-3-5-billion-in-potential-economic-losses/" class="external external_icon" rel="nofollow" target="_blank">Cyber-security threats to cost PHL organizations $3.5 billion in potential economic losses</a></em></strong><br>
A STUDY by Frost &amp; Sullivan, commissioned by Microsoft, has revealed that the potential economic losses in the Philippines due to cyber-security incidents can hit a staggering $3.5 billion or 1.1 percent of the Philippines’s total GDP of $305 billion.<br><em>— Business Mirror</em></p>
<p><em><strong><a href="https://www.express.co.uk/news/world/1151888/south-china-sea-latest-news-philippines-military-beijing-Rodrigo-Duterte-Salvador-Panelo" class="external external_icon" rel="nofollow" target="_blank">South China Sea: Philippines fear military coup amid row with Beijing – ‘Tempers rising!’</a></strong></em><br>
PHILIPPINES president Rodrigo Duterte fears a military coup could imminently oust him from power after receiving “very reliable” information, his spokesperson has claimed, amid rising South China Sea tensions.<br><em>— Express.co.uk</em></p>
<h4><a href="https://aecnewstoday.com/2019/philippines-morning-news-for-july-12-3/"><em><strong><span style="text-decoration: underline;">See here for more of today’s Philippines morning news</span> </strong></em></a></h4>
<div id="aecne-acdb107a92e7054353cfa04bbb4bc188"></div>
<h4><a href="https://aecnewstoday.com/wp-content/uploads/2017/02/SG-rd-128.png" data-slb-active="1" data-slb-asset="603581295" data-slb-internal="0" data-slb-group="286569"><img class="alignleft wp-image-10154 size-full" src="https://aecnewstoday.com/wp-content/uploads/2017/02/SG-rd-128.png" alt="Singapore morning news" width="128" height="128" srcset="https://aecnewstoday.com/wp-content/uploads/2017/02/SG-rd-128.png 128w, https://aecnewstoday.com/wp-content/uploads/2017/02/SG-rd-128-30x30.png 30w, https://aecnewstoday.com/wp-content/uploads/2017/02/SG-rd-128-32x32.png 32w, https://aecnewstoday.com/wp-content/uploads/2017/02/SG-rd-128-64x64.png 64w, https://aecnewstoday.com/wp-content/uploads/2017/02/SG-rd-128-96x96.png 96w, https://aecnewstoday.com/wp-content/uploads/2017/02/SG-rd-128-50x50.png 50w" sizes="(max-width: 128px) 100vw, 128px"></a><strong><a title="Singapore" href="https://aecnewstoday.com/countries/singapore/" target="_blank" rel="noopener noreferrer">Singapore morning news</a></strong></h4>
<h6><em>Compiled by <a title="John Le Fevre" href="https://aecnewstoday.com/author/john-lefevre/_wp_link_placeholder" target="_blank" rel="noopener noreferrer">John Le Fevre</a>          <a class="external external_icon" title="Follow @photo-journ on Twitter" href="https://twitter.com/photo_journ?lang=en" target="_blank" rel="nofollow noopener noreferrer">@photo_journ</a></em></h6>
<p> </p>
<p><a href="http://www.straitstimes.com/singapore/transport/singapore-is-top-maritime-centre-for-6th-straight-year" class="external external_icon" rel="nofollow" target="_blank"><b><i>Singapore is top maritime centre for 6th straight year</i></b></a><br>
For the sixth year running, Singapore has clinched the top spot among the world’s maritime centres in the Xinhua-Baltic International Shipping Centre Development Index.<br><em>— Straits Times </em> (annoying popups)</p>
<p><a href="https://www.channelnewsasia.com/news/singapore/singapore-kuala-lumpur-unprecedented-climate-change-2050-11710274" class="external external_icon" rel="nofollow" target="_blank"><b><i>Singapore, KL among major cities to face ‘unprecedented’ climate shifts by 2050</i></b></a><br>
Singapore and Kuala Lumpur are among cities that will face “unprecedented” climate shifts by 2050, researchers warned on Wednesday (Jul 10).<br><em>— Channel NewsAsia </em> (very annoying popups)</p>
<p><a href="https://www.theonlinecitizen.com/2019/07/12/27-year-old-singaporean-male-caught-smuggling-thirty-two-electronic-vaporisers-and-635-electronic-liquid-cartridges/" class="external external_icon" rel="nofollow" target="_blank"><b><i>27-year-old Singaporean male caught smuggling thirty-two electronic vaporisers and 635 electronic liquid cartridges</i></b></a><br>
A 27-year-old Singaporean male was caught smuggling thirty-two electronic vaporisers and 635 electronic liquid cartridges, said Immigration &amp; Checkpoints Authority (ICA) and Health Sciences Authority (HSA) in a joint press release on Thursday (11 July).<br><em>— The Online Citizen</em></p>
<h4><a href="https://aecnewstoday.com/2019/singapore-morning-news-for-july-12-3/"><em><strong><span style="text-decoration: underline;">See here for more of today’s Singapore morning news</span> </strong></em></a></h4>
<div id="aecne-1204b001d1bcda5dc3665938b1521537"></div>
<h4 style="text-align: left;"><a href="https://aecnewstoday.com/wp-content/uploads/2017/02/TH-rd-128.png" data-slb-active="1" data-slb-asset="995902641" data-slb-internal="0" data-slb-group="286569"><img class="alignleft wp-image-10155 size-full" src="https://aecnewstoday.com/wp-content/uploads/2017/02/TH-rd-128.png" alt="Thailand morning news" width="128" height="128" srcset="https://aecnewstoday.com/wp-content/uploads/2017/02/TH-rd-128.png 128w, https://aecnewstoday.com/wp-content/uploads/2017/02/TH-rd-128-30x30.png 30w, https://aecnewstoday.com/wp-content/uploads/2017/02/TH-rd-128-32x32.png 32w, https://aecnewstoday.com/wp-content/uploads/2017/02/TH-rd-128-64x64.png 64w, https://aecnewstoday.com/wp-content/uploads/2017/02/TH-rd-128-96x96.png 96w, https://aecnewstoday.com/wp-content/uploads/2017/02/TH-rd-128-50x50.png 50w" sizes="(max-width: 128px) 100vw, 128px"></a><strong><a title="Thailand" href="https://aecnewstoday.com/countries/thailand/" target="_blank" rel="noopener noreferrer">Thailand morning news</a></strong></h4>
<h6><em>Compiled by <a title="John Le Fevre" href="https://aecnewstoday.com/author/john-lefevre/_wp_link_placeholder" target="_blank" rel="noopener noreferrer">John Le Fevre</a>          <a class="external external_icon" title="Follow @photo-journ on Twitter" href="https://twitter.com/photo_journ?lang=en" target="_blank" rel="nofollow noopener noreferrer">@photo_journ</a></em></h6>
<p> </p>
<p><em><strong><a href="https://www.youtube.com/watch?v=uwKtY0bwXvw" class="external external_icon" rel="nofollow" target="_blank">66 NCPO orders revoked in latest issue of Royal Gazette</a></strong></em><br>
The recent issue of the Royal Gazette has announced the revocation of 66 instructions imposed by the National Council for Peace and Order (NCPO) via Section 44 of the interim constitution. The revocation took effect immediately.<br><em>— NBT World</em> (video)</p>
<p><strong><em><a href="http://www.chiangraitimes.com/strengthening-thai-baht-strangling-thailands-economy.html" class="external external_icon" rel="nofollow" target="_blank">Strengthening Thai Baht Strangling Thailand’s Economy</a></em></strong><br>
In a joint statement, three leading business associations slashed their 2019 economic growth and export forecasts for Thailand as the Thai Baht continues it strength.<br><em>— Chiang Rai Times</em></p>
<p><em><strong><a href="https://www.freshplaza.com/article/9125445/thai-produce-shipments-to-china-rising/" class="external external_icon" rel="nofollow" target="_blank">Thai produce shipments to China rising</a></strong></em><br>
The Trade Negotiations Department says shipments of fruits and vegetables to China rose by 31% year-on-year to US$1.2 billion in the January-May period, boosted by the Asean-China Free Trade Area.<br><em>— Fresh Plaza</em></p>
<h4><a href="https://aecnewstoday.com/2019/thailand-morning-news-for-july-12-3/"><em><strong><span style="text-decoration: underline;"><em><strong>See here for more of today’s Thailand morning news</strong></em></span></strong></em></a></h4>
<div id="aecne-be3c992c14f8a5daad4e3ccf7ea2aecd"></div>
<h4><a href="https://aecnewstoday.com/wp-content/uploads/2017/02/VN-rd-128.png" data-slb-active="1" data-slb-asset="1421641555" data-slb-internal="0" data-slb-group="286569"><img class="alignleft wp-image-10156 size-full" src="https://aecnewstoday.com/wp-content/uploads/2017/02/VN-rd-128.png" alt="Vietnam morning news" width="128" height="128" srcset="https://aecnewstoday.com/wp-content/uploads/2017/02/VN-rd-128.png 128w, https://aecnewstoday.com/wp-content/uploads/2017/02/VN-rd-128-30x30.png 30w, https://aecnewstoday.com/wp-content/uploads/2017/02/VN-rd-128-32x32.png 32w, https://aecnewstoday.com/wp-content/uploads/2017/02/VN-rd-128-64x64.png 64w, https://aecnewstoday.com/wp-content/uploads/2017/02/VN-rd-128-96x96.png 96w, https://aecnewstoday.com/wp-content/uploads/2017/02/VN-rd-128-50x50.png 50w" sizes="(max-width: 128px) 100vw, 128px"></a><strong><a title="Vietnam" href="https://aecnewstoday.com/countries/vietnam/" target="_blank" rel="noopener noreferrer">Vietnam morning news</a></strong></h4>
<h6><em>Compiled by <a title="Sreypov Men" href="https://aecnewstoday.com/author/sreypov-men/#axzz4nkHK43Ot" target="_blank" rel="noopener noreferrer">Sreypov Men</a>           <a class="external external_icon" href="https://twitter.com/@MenSreypov" target="_blank" rel="nofollow noopener noreferrer">@MenSreypov</a></em></h6>
<p> </p>
<p><em><strong><a href="http://vietnaminsider.vn/vietnam-ranks-near-last-in-e-commerce-parcel-shipping-speed-among-southeast-asian/" class="external external_icon" rel="nofollow" target="_blank">Vietnam ranks near last in e-commerce parcel shipping speed among Southeast Asian</a></strong></em><br>
On average, an e-commerce parcel in Vietnam takes 5.6 days to reach its buyer – longer than in most other Southeast Asian countries and more than doubled that of Thailand, according to the latest research from iPrice Insights and Parcel Perform.<br><em>— Vietnam Insider</em></p>
<p><em><strong><a href="https://e.vnexpress.net/news/business/economy/vietnam-launches-first-white-book-on-businesses-3950796.html" class="external external_icon" rel="nofollow" target="_blank">Vietnam launches first White Book on businesses</a></strong></em><br>
The first ever White Book on Vietnamese businesses will be published soon and it will be an annual issue thereafter.<br><em>— VnExpress</em></p>
<p><em><strong><a href="https://business.inquirer.net/274391/vietnam-tourism-industry-posts-strong-growth" class="external external_icon" rel="nofollow" target="_blank">Vietnam tourism industry posts strong growth</a></strong></em><br>
Last year, Vietnam received 15.5 million international tourists, an increase of 19.9 percent over 2017.<br><em>— Inquirer.net</em></p>
<h4><a href="https://aecnewstoday.com/2019/vietnam-morning-news-for-july-12-3/"><em><strong><span style="text-decoration: underline;">See here for more of today’s Vietnam morning news</span> </strong></em></a></h4>
<p> </p>
<div id="aecne-0ef7fbbcbe1e3bc2f786107256d19aa9"></div><p>The <em>Asean morning news roundup </em>and its individual country morning news round-ups are the most comprehensive hand-curated selection of news reports from around the Asean Economic Community (AEC) published. We scour hundreds of local and international news and websites to find the things that you need to know to start your working week day.</p>
<p>We clearly identify the source of the story, whether it is behind a paywall, a media release, or whether the site uses annoying pop-up advertising or auto-play video, in case those things annoy you. It’s all then packaged up in an easy to read format enabling you to make an informed choice of whether you want to learn more by clicking directly through to the original source, or keep on reading the headlines. <em>AEC News Today</em><em>: Governance, not government; policies not politics.</em></p>
<p> </p>
<div class="single_postmeta">
<p><img width="35" height="35" src="https://aecnewstoday.com/wp-content/uploads/2018/07/Digital-specialist-50x50.jpg" class="avatar avatar-35 photo" alt="" srcset="https://aecnewstoday.com/wp-content/uploads/2018/07/Digital-specialist-50x50.jpg 50w, https://aecnewstoday.com/wp-content/uploads/2018/07/Digital-specialist-30x30.jpg 30w, https://aecnewstoday.com/wp-content/uploads/2018/07/Digital-specialist-32x32.jpg 32w, https://aecnewstoday.com/wp-content/uploads/2018/07/Digital-specialist-64x64.jpg 64w, https://aecnewstoday.com/wp-content/uploads/2018/07/Digital-specialist-96x96.jpg 96w, https://aecnewstoday.com/wp-content/uploads/2018/07/Digital-specialist-128x128.jpg 128w" sizes="(max-width: 35px) 100vw, 35px" data-wp-pid="57429"></p>
<p><strong class="entry-title">Asean morning news for July 12</strong> added by <a href="https://aecnewstoday.com/author/video-editor/" rel="author" class="author vcard"><span class="fn">Digital Editor</span></a> on <time class="published updated" datetime="2019-07-12T07:18">July 12, 2019</time><br><a class="block" href="https://aecnewstoday.com/author/video-editor/">View all posts by Digital Editor →</a></p>
</div>
<div class="heateorSssClear"></div>
<div class="heateor_sss_sharing_container heateor_sss_horizontal_sharing" heateor-sss-data-href="https://aecnewstoday.com/2019/asean-morning-news-for-july-12-2/">
<div class="heateor_sss_sharing_title" style="font-weight:bold">Support independent media by sharing</div>
<ul class="heateor_sss_sharing_ul"><li class="heateorSssSharingRound"><i style="width:55px;height:25px;" alt="Facebook" title="Facebook" class="heateorSssSharing heateorSssFacebookBackground" onclick='heateorSssPopup("https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwp.me%2Fp6q27r-1cy5")'><ss style="display:block;" class="heateorSssSharingSvg heateorSssFacebookSvg"></ss></i></li>
<li class="heateorSssSharingRound"><i style="width:55px;height:25px;" alt="Twitter" title="Twitter" class="heateorSssSharing heateorSssTwitterBackground" onclick='heateorSssPopup("http://twitter.com/intent/tweet?via=AecNewsToday&amp;text=Asean%20morning%20news%20for%20July%2012&amp;url=https%3A%2F%2Fwp.me%2Fp6q27r-1cy5")'><ss style="display:block;" class="heateorSssSharingSvg heateorSssTwitterSvg"></ss></i></li>
<li class="heateorSssSharingRound"><i style="width:55px;height:25px;" alt="Linkedin" title="Linkedin" class="heateorSssSharing heateorSssLinkedinBackground" onclick='heateorSssPopup("http://www.linkedin.com/shareArticle?mini=true&amp;url=https%3A%2F%2Fwp.me%2Fp6q27r-1cy5&amp;title=Asean%20morning%20news%20for%20July%2012")'><ss style="display:block;" class="heateorSssSharingSvg heateorSssLinkedinSvg"></ss></i></li>
<li class="heateorSssSharingRound"><i style="width:55px;height:25px;" alt="Reddit" title="Reddit" class="heateorSssSharing heateorSssRedditBackground" onclick='heateorSssPopup("http://reddit.com/submit?url=https%3A%2F%2Fwp.me%2Fp6q27r-1cy5&amp;title=Asean%20morning%20news%20for%20July%2012")'><ss style="display:block;" class="heateorSssSharingSvg heateorSssRedditSvg"></ss></i></li>
<li class="heateorSssSharingRound"><i style="width:55px;height:25px;" alt="Pinterest" title="Pinterest" class="heateorSssSharing heateorSssPinterestBackground" onclick="javascript:void( (function() {var e=document.createElement('script' );e.setAttribute('type','text/javascript' );e.setAttribute('charset','UTF-8' );e.setAttribute('src','//assets.pinterest.com/js/pinmarklet.js?r='+Math.random()*99999999);document.body.appendChild(e)})());"><ss style="display:block;" class="heateorSssSharingSvg heateorSssPinterestSvg"></ss></i></li>
<li class="heateorSssSharingRound"><i style="width:55px;height:25px;" alt="Instagram" title="Instagram" class="heateorSssSharing heateorSssInstagramBackground"><a href="https://www.instagram.com/aecnewstoday" rel="nofollow noopener" target="_blank" class="external external_icon"><ss style="display:block;" class="heateorSssSharingSvg heateorSssInstagramSvg"></ss></a></i></li>
<li class="heateorSssSharingRound"><i style="width:55px;height:25px;" alt="Facebook Messenger" title="Facebook Messenger" class="heateorSssSharing heateorSssFacebookMessengerBackground" onclick='heateorSssPopup("https://www.facebook.com/dialog/send?app_id=1904103319867886&amp;display=popup&amp;link=https%3A%2F%2Fwp.me%2Fp6q27r-1cy5&amp;redirect_uri=https%3A%2F%2Fwp.me%2Fp6q27r-1cy5")'><ss style="display:block;" class="heateorSssSharingSvg heateorSssFacebookMessengerSvg"></ss></i></li>
<li class="heateorSssSharingRound"><i style="width:55px;height:25px;" alt="Pocket" title="Pocket" class="heateorSssSharing heateorSssPocketBackground" onclick='heateorSssPopup("https://readitlaterlist.com/save?url=https%3A%2F%2Fwp.me%2Fp6q27r-1cy5&amp;title=Asean%20morning%20news%20for%20July%2012")'><ss style="display:block;" class="heateorSssSharingSvg heateorSssPocketSvg"></ss></i></li>
<li class="heateorSssSharingRound"><i style="width:55px;height:25px;" alt="Google Gmail" title="Google Gmail" class="heateorSssSharing heateorSssGoogleGmailBackground" onclick='heateorSssPopup("https://mail.google.com/mail/?ui=2&amp;view=cm&amp;fs=1&amp;tf=1&amp;su=Asean%20morning%20news%20for%20July%2012&amp;body=Link:https%3A%2F%2Fwp.me%2Fp6q27r-1cy5")'><ss style="display:block;" class="heateorSssSharingSvg heateorSssGoogleGmailSvg"></ss></i></li>
<li class="heateorSssSharingRound"><i style="width:55px;height:25px;" alt="Print" title="Print" class="heateorSssSharing heateorSssPrintBackground" onclick="window.print()"><ss style="display:block" class="heateorSssSharingSvg heateorSssPrintSvg"></ss></i></li>
<li class="heateorSssSharingRound"><i style="width:55px;height:25px;" title="More" alt="More" class="heateorSssSharing heateorSssMoreBackground" onclick="heateorSssMoreSharingPopup(this, 'https://wp.me/p6q27r-1cy5', 'Asean%20morning%20news%20for%20July%2012', '' )"><ss style="display:block" class="heateorSssSharingSvg heateorSssMoreSvg"></ss></i></li>
</ul><div class="heateorSssClear"></div>
</div>
<div class="heateorSssClear"></div>
<div id="aecne-b81f8b78b32c683087c481c84bbca1dc"></div><br style="clear: both; display: block; float: none; color:blue;"/></div></article>
				
			
			<aside id="gabfire_relatedposts-3" class="widget gabfire_relatedposts"><div class="widgetinner"><span style="display:none"><h3 class="widgettitle">Related AEC News Today articles</h3></span>
							<div class="gab_relateditem" style="width:21%;">
								<a href="https://aecnewstoday.com/2018/asean-morning-news-for-january-8/" rel="bookmark" class="related_postthumb" title="Asean Morning News For January 8">
									<img width="150" height="75" src="https://aecnewstoday.com/wp-content/uploads/2017/03/Asean-morning-news-2-150x75.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="Asean morning news roundup, Cambodia Morning News, Indonesia Morning News, Lao Morning News, Malaysia Morning News, Myanmar Morning News, Philippines Morning News, Singapore Morning News, Thailand Morning News, Vietnam Morning News," srcset="https://aecnewstoday.com/wp-content/uploads/2017/03/Asean-morning-news-2-150x75.jpg 150w, https://aecnewstoday.com/wp-content/uploads/2017/03/Asean-morning-news-2-450x225.jpg 450w, https://aecnewstoday.com/wp-content/uploads/2017/03/Asean-morning-news-2-600x300.jpg 600w, https://aecnewstoday.com/wp-content/uploads/2017/03/Asean-morning-news-2.jpg 700w, https://aecnewstoday.com/wp-content/uploads/2017/03/Asean-morning-news-2-570x285.jpg 570w, https://aecnewstoday.com/wp-content/uploads/2017/03/Asean-morning-news-2-339x170.jpg 339w, https://aecnewstoday.com/wp-content/uploads/2017/03/Asean-morning-news-2-248x124.jpg 248w, https://aecnewstoday.com/wp-content/uploads/2017/03/Asean-morning-news-2-687x350.jpg 687w" sizes="(max-width: 150px) 100vw, 150px" data-wp-pid="12356" />								</a>
								<a href="https://aecnewstoday.com/2018/asean-morning-news-for-january-8/" rel="bookmark" class="related_posttitle" title="Asean Morning News For January 8">
									Asean Morning News For January 8								</a>
							 </div>
													<div class="gab_relateditem" style="width:21%;">
								<a href="https://aecnewstoday.com/2018/asean-morning-news-for-december-18-2/" rel="bookmark" class="related_postthumb" title="Asean morning news for December 18">
									<img width="150" height="75" src="https://aecnewstoday.com/wp-content/uploads/2018/07/Asean-morning-news-2-150x75.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="Asean morning news, Asean news, News from Asean" srcset="https://aecnewstoday.com/wp-content/uploads/2018/07/Asean-morning-news-2-150x75.jpg 150w, https://aecnewstoday.com/wp-content/uploads/2018/07/Asean-morning-news-2-450x225.jpg 450w, https://aecnewstoday.com/wp-content/uploads/2018/07/Asean-morning-news-2-600x300.jpg 600w, https://aecnewstoday.com/wp-content/uploads/2018/07/Asean-morning-news-2-570x285.jpg 570w, https://aecnewstoday.com/wp-content/uploads/2018/07/Asean-morning-news-2-339x170.jpg 339w, https://aecnewstoday.com/wp-content/uploads/2018/07/Asean-morning-news-2-248x124.jpg 248w, https://aecnewstoday.com/wp-content/uploads/2018/07/Asean-morning-news-2-687x350.jpg 687w, https://aecnewstoday.com/wp-content/uploads/2018/07/Asean-morning-news-2.jpg 700w" sizes="(max-width: 150px) 100vw, 150px" data-wp-pid="59189" />								</a>
								<a href="https://aecnewstoday.com/2018/asean-morning-news-for-december-18-2/" rel="bookmark" class="related_posttitle" title="Asean morning news for December 18">
									Asean morning news for December 18								</a>
							 </div>
													<div class="gab_relateditem" style="width:21%;">
								<a href="https://aecnewstoday.com/2019/asean-morning-news-for-march-4/" rel="bookmark" class="related_postthumb" title="Asean morning news for March 4">
									<img width="150" height="75" src="https://aecnewstoday.com/wp-content/uploads/2019/03/Asean-morning-news-roundup-new-150x75.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="Asean morning news roundup new" srcset="https://aecnewstoday.com/wp-content/uploads/2019/03/Asean-morning-news-roundup-new-150x75.jpg 150w, https://aecnewstoday.com/wp-content/uploads/2019/03/Asean-morning-news-roundup-new-450x225.jpg 450w, https://aecnewstoday.com/wp-content/uploads/2019/03/Asean-morning-news-roundup-new-600x300.jpg 600w, https://aecnewstoday.com/wp-content/uploads/2019/03/Asean-morning-news-roundup-new-570x285.jpg 570w, https://aecnewstoday.com/wp-content/uploads/2019/03/Asean-morning-news-roundup-new-339x170.jpg 339w, https://aecnewstoday.com/wp-content/uploads/2019/03/Asean-morning-news-roundup-new-248x124.jpg 248w, https://aecnewstoday.com/wp-content/uploads/2019/03/Asean-morning-news-roundup-new.jpg 700w" sizes="(max-width: 150px) 100vw, 150px" data-wp-pid="277360" />								</a>
								<a href="https://aecnewstoday.com/2019/asean-morning-news-for-march-4/" rel="bookmark" class="related_posttitle" title="Asean morning news for March 4">
									Asean morning news for March 4								</a>
							 </div>
													<div class="gab_relateditem" style="width:21%;">
								<a href="https://aecnewstoday.com/2018/asean-morning-news-for-august-13/" rel="bookmark" class="related_postthumb" title="Asean morning news for August 13">
									<img width="150" height="75" src="https://aecnewstoday.com/wp-content/uploads/2018/07/Asean-morning-news-2-150x75.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="Asean morning news, Asean news, News from Asean" srcset="https://aecnewstoday.com/wp-content/uploads/2018/07/Asean-morning-news-2-150x75.jpg 150w, https://aecnewstoday.com/wp-content/uploads/2018/07/Asean-morning-news-2-450x225.jpg 450w, https://aecnewstoday.com/wp-content/uploads/2018/07/Asean-morning-news-2-600x300.jpg 600w, https://aecnewstoday.com/wp-content/uploads/2018/07/Asean-morning-news-2-570x285.jpg 570w, https://aecnewstoday.com/wp-content/uploads/2018/07/Asean-morning-news-2-339x170.jpg 339w, https://aecnewstoday.com/wp-content/uploads/2018/07/Asean-morning-news-2-248x124.jpg 248w, https://aecnewstoday.com/wp-content/uploads/2018/07/Asean-morning-news-2-687x350.jpg 687w, https://aecnewstoday.com/wp-content/uploads/2018/07/Asean-morning-news-2.jpg 700w" sizes="(max-width: 150px) 100vw, 150px" data-wp-pid="59189" />								</a>
								<a href="https://aecnewstoday.com/2018/asean-morning-news-for-august-13/" rel="bookmark" class="related_posttitle" title="Asean morning news for August 13">
									Asean morning news for August 13								</a>
							 </div>
						<div class="clear clearfix"></div><div class='clear'></div></div></aside>
<aside id="gabfire_feedburner_widget-3" class="widget gabfire_feedburner_widget"><div class="widgetinner">					
					<div class="news-signup" >	
						<h3 class="widgettitle">Get AEC News Today By Email</h3>
						<p>Enter your email address to receive one email each day that we add new material to AEC News Today</p>
						<form class="sidebar_feedwidget" action="//feedburner.google.com/fb/a/mailverify" method="post" target="popupwindow" onsubmit="window.open('//feedburner.google.com/fb/a/mailverify?uri=AecNewsToday', 'popupwindow', 'scrollbars=yes,width=550,height=520');return true">
							<fieldset>
								<input type="email" class="sidebar_mailinput" name="email" value="Enter your email" onfocus="if (this.value == 'Enter your email') {this.value = '';}" onblur="if (this.value == '') {this.value = 'Enter your email';}" />
							<input type="hidden" value="AecNewsToday" name="uri" />
							<input type="hidden" name="loc" value="en-GB"/>
								<input type="image" class="sidebar_mailinput_submit" src="https://aecnewstoday.com/wp-content/plugins/gabfire-widget-pack/images/submit-newsletter-add.png" alt="Subscribe by mail" />
							</fieldset>
						</form>
						<p>We never rent, sell or give away your details. You can unsubscribe any time</p>
					</div>
							
			
			<div class='clear'></div></div></aside>

<div id="comments" class="gabfire-comments">
	
	
	
	
		
	
		<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Leave a Reply <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2019/asean-morning-news-for-july-12-2/#respond" style="display:none;">Cancel Reply</a></small></h3>			<form action="https://aecnewstoday.com/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate>
				<p class="comment-notes">Your email address will not be published.</p><p class="comment-form-comment"><textarea id="comment" placeholder="Add your comment" name="comment" cols="45" rows="8" aria-required="true"></textarea></p><div class="form-field-wrapper"><div class="input-group"><span class="input-group-addon"><i class="fa fa-user"></i></span><input class="form-control" id="author" name="author" type="text" placeholder="Name" value="" /></div></div>
<div class="form-field-wrapper mid-input-item"><div class="input-group"><span class="input-group-addon"><i class="fa fa-envelope"></i></span><input class="form-control" id="email" name="email" type="text" placeholder="Email" value=""  /></div></div>
<div class="form-field-wrapper"><div class="input-group"><span class="input-group-addon"><i class="fa fa-home"></i></span><input class="form-control" placeholder="Website" id="url" name="url" type="text" value="" size="30" /></div></div>
<p class="comment-form-cookies-consent"><input id="wp-comment-cookies-consent" name="wp-comment-cookies-consent" type="checkbox" value="yes" /><label for="wp-comment-cookies-consent">Save my name, email, and website in this browser for the next time I comment.</label></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Post Comment" /> <input type='hidden' name='comment_post_ID' value='286569' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="bb09c1d4c4" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="103"/></p>			</form>
			</div><!-- #respond -->
	
	
</div><!-- #comments -->
				
		</section><!-- articles-wrapper -->			
		</main><!-- col-md-8 -->
		
		<div class="col-md-4 col-sm-4 col-xs-12 sidebar-wrapper">
	<div class="theiaStickySidebar">
		<div class="sidebar" role="complementary">
			<aside id="gabfire_feedburner_widget-8" class="widget gabfire_feedburner_widget"><div class="widgetinner">					
					<div class="news-signup" >	
						<h3 class="widgettitle"></h3>
						<p></p>
						<form class="sidebar_feedwidget" action="//feedburner.google.com/fb/a/mailverify" method="post" target="popupwindow" onsubmit="window.open('//feedburner.google.com/fb/a/mailverify?uri=aecnewstodaycom', 'popupwindow', 'scrollbars=yes,width=550,height=520');return true">
							<fieldset>
								<input type="email" class="sidebar_mailinput" name="email" value="Enter your email" onfocus="if (this.value == 'Enter your email') {this.value = '';}" onblur="if (this.value == '') {this.value = 'Enter your email';}" />
							<input type="hidden" value="aecnewstodaycom" name="uri" />
							<input type="hidden" name="loc" value="en-GB"/>
								<input type="image" class="sidebar_mailinput_submit" src="https://aecnewstoday.com/wp-content/plugins/gabfire-widget-pack/images/submit-newsletter-add.png" alt="Subscribe by mail" />
							</fieldset>
						</form>
						<p>Get one email each weekday before 8.30am with all of the latest news from around the Asean Community</p>
					</div>
							
			
			<div class='clear'></div></div></aside>
<aside class="widget aecne-widget"><div class="widgetinner"><span style="display:none"><h3 class="widgettitle">Sponsored by AEC News Today </h3></span>
<div id="aecne-3fa995b574bed1bb9f98e39c0a9446b3"></div></div></aside>
<aside id="advads_ad_widget-4" class="widget aecne-widget"><div class="widgetinner"><span style="display:none"><h3 class="widgettitle">Advertisement</h3></span>
<div id="aecne-90b05e6f9f02ae5f798b35e3c783f4f2"></div></div></aside>
<aside id="advads_ad_widget-5" class="widget aecne-widget"><div class="widgetinner"><span style="display:none"><h3 class="widgettitle">Advertisement</h3></span>
<div id="aecne-eadfbd404efe0fcbe16a0b6fa30b9711"></div></div></aside>
<aside id="advads_ad_widget-46" class="widget aecne-widget"><div class="widgetinner"><span style="display:none"><h3 class="widgettitle">Advertisement</h3></span>
<div id="aecne-0cc26684ead9f18aa13391dc8c21e763"></div></div></aside>
<aside id="advads_ad_widget-17" class="widget aecne-widget"><div class="widgetinner"><span style="display:none"><h3 class="widgettitle">Advertisement</h3></span>
<div id="aecne-59f361ee07167d4ec78388d35f427e76"></div></div></aside>
<aside id="wdg_specialrecentpostspro-8" class="widget widget_specialrecentpostsPro"><div class="widgetinner"><span style="display:none"><h3 class="widgettitle">Recent AEC News Today Stories</h3></span>
<h3 class="widget-title srp-widget-title"><a class="widgettitle" href="http://https://aecnewstoday.com/aec-news/" target="_blank">Recent AEC News Today Stories</a></h3><!-- BEGIN Special Recent Posts PRO Edition v3.0.8 --><div class="srp-widget-container srp-container-single-column"><div id="wdg_specialrecentpostspro-8-srp-singlepost-1" class="srp-widget-singlepost srp-post-single-column"><div class="srp-post-content-container srp-thumbnail-position-default"><div class="srp-content-box"><h4 class="srp-post-title"><a class="srp-post-title-link" href="https://aecnewstoday.com/2019/fake-news-cambodian-coca-cola-products-not-found-in-counterfeit-raid/" title="Fake news: Cambodian Coca-Cola products not found in counterfeit raid" target="_blank">Fake news: Cambodian Coca-Cola products not found in counterfeit raid</a></h4></div></div></div><div id="wdg_specialrecentpostspro-8-srp-singlepost-2" class="srp-widget-singlepost srp-post-single-column"><div class="srp-post-content-container srp-thumbnail-position-default"><div class="srp-content-box"><h4 class="srp-post-title"><a class="srp-post-title-link" href="https://aecnewstoday.com/2019/mango-massacre-50-americans-show-how-not-to-cut-a-mango/" title="Mango massacre: 50 Americans show how not to cut a mango (video)" target="_blank">Mango massacre: 50 Americans show how not to cut a mango (video)</a></h4></div></div></div><div id="wdg_specialrecentpostspro-8-srp-singlepost-3" class="srp-widget-singlepost srp-post-single-column"><div class="srp-post-content-container srp-thumbnail-position-default"><div class="srp-content-box"><h4 class="srp-post-title"><a class="srp-post-title-link" href="https://aecnewstoday.com/2019/garuda-indonesia-directors-fined-over-accounting-irregularities/" title="Garuda Indonesia, directors fined over accounting irregularities" target="_blank">Garuda Indonesia, directors fined over accounting irregularities</a></h4></div></div></div><div id="wdg_specialrecentpostspro-8-srp-singlepost-4" class="srp-widget-singlepost srp-post-single-column"><div class="srp-post-content-container srp-thumbnail-position-default"><div class="srp-content-box"><h4 class="srp-post-title"><a class="srp-post-title-link" href="https://aecnewstoday.com/2019/cambodian-investors-eye-global-vegan-market/" title="Cambodian investors eye global vegan market (video)" target="_blank">Cambodian investors eye global vegan market (video)</a></h4></div></div></div><div id="wdg_specialrecentpostspro-8-srp-singlepost-5" class="srp-widget-singlepost srp-post-single-column"><div class="srp-post-content-container srp-thumbnail-position-default"><div class="srp-content-box"><h4 class="srp-post-title"><a class="srp-post-title-link" href="https://aecnewstoday.com/2019/environmentalists-say-sihanoukville-building-collapse-needs-broader-probe/" title="Environmentalists say Sihanoukville building collapse needs broader probe (video)" target="_blank">Environmentalists say Sihanoukville building collapse needs broader probe (video)</a></h4></div></div></div><div id="wdg_specialrecentpostspro-8-srp-singlepost-6" class="srp-widget-singlepost srp-post-single-column"><div class="srp-post-content-container srp-thumbnail-position-default"><div class="srp-content-box"><h4 class="srp-post-title"><a class="srp-post-title-link" href="https://aecnewstoday.com/2019/cambodia-workforce-gets-60-mln-skills-boost/" title="Cambodia workforce gets $60mln skills boost" target="_blank">Cambodia workforce gets $60mln skills boost</a></h4></div></div></div><div id="wdg_specialrecentpostspro-8-srp-singlepost-7" class="srp-widget-singlepost srp-post-single-column"><div class="srp-post-content-container srp-thumbnail-position-default"><div class="srp-content-box"><h4 class="srp-post-title"><a class="srp-post-title-link" href="https://aecnewstoday.com/2019/kids-to-learn-english-from-penguins-in-lao-myanmar-video/" title="Kids to learn English from Penguins in Lao, Myanmar (video)" target="_blank">Kids to learn English from Penguins in Lao, Myanmar (video)</a></h4></div></div></div><div id="wdg_specialrecentpostspro-8-srp-singlepost-8" class="srp-widget-singlepost srp-post-single-column"><div class="srp-post-content-container srp-thumbnail-position-default"><div class="srp-content-box"><h4 class="srp-post-title"><a class="srp-post-title-link" href="https://aecnewstoday.com/2019/don-mueang-to-see-first-flight-of-airbus-a330-900-this-week/" title="Don Mueang to see first flight of Airbus A330-900 this week (video) *updated" target="_blank">Don Mueang to see first flight of Airbus A330-900 this week (video) *updated</a></h4></div></div></div><div id="wdg_specialrecentpostspro-8-srp-singlepost-9" class="srp-widget-singlepost srp-post-single-column"><div class="srp-post-content-container srp-thumbnail-position-default"><div class="srp-content-box"><h4 class="srp-post-title"><a class="srp-post-title-link" href="https://aecnewstoday.com/2019/khmer-times-publisher-t-mohan-probed-over-illegal-recruitment-faces-lifetime-ban/" title="Khmer Times publisher T Mohan probed over illegal recruitment, faces lifetime ban" target="_blank">Khmer Times publisher T Mohan probed over illegal recruitment, faces lifetime ban</a></h4></div></div></div><div id="wdg_specialrecentpostspro-8-srp-singlepost-10" class="srp-widget-singlepost srp-post-single-column"><div class="srp-post-content-container srp-thumbnail-position-default"><div class="srp-content-box"><h4 class="srp-post-title"><a class="srp-post-title-link" href="https://aecnewstoday.com/2019/public-opinion-brings-the-hammer-down-on-elephant-rides-at-angkor-wat/" title="Public opinion brings the hammer down on elephant rides at Angkor Wat" target="_blank">Public opinion brings the hammer down on elephant rides at Angkor Wat</a></h4></div></div></div><div id="wdg_specialrecentpostspro-8-srp-singlepost-11" class="srp-widget-singlepost srp-post-single-column"><div class="srp-post-content-container srp-thumbnail-position-default"><div class="srp-content-box"><h4 class="srp-post-title"><a class="srp-post-title-link" href="https://aecnewstoday.com/2019/philhealth-corruption-scandal-nbi-vows-wide-reaching-probe/" title="PhilHealth corruption: all healthcare providers &quot;being watched&quot;(video)" target="_blank">PhilHealth corruption: all healthcare providers "being watched"(video)</a></h4></div></div></div><div id="wdg_specialrecentpostspro-8-srp-singlepost-12" class="srp-widget-singlepost srp-post-single-column"><div class="srp-post-content-container srp-thumbnail-position-default"><div class="srp-content-box"><h4 class="srp-post-title"><a class="srp-post-title-link" href="https://aecnewstoday.com/2019/adb-boosts-cambodias-energy-with-7-6mln-for-solar-park/" title="ADB boosts Cambodia&#039;s energy with $7.6mln for solar park" target="_blank">ADB boosts Cambodia's energy with $7.6mln for solar park</a></h4></div></div></div></div><!-- END Special Recent Posts PRO Edition v3.0.8 --></div></aside>
<aside id="advads_ad_widget-18" class="widget aecne-widget"><div class="widgetinner"><span style="display:none"><h3 class="widgettitle">Advertisement</h3></span>
<div id="aecne-a852d7e9f929e301fd8ad7074503ef92"></div></div></aside>
<aside id="advads_ad_widget-19" class="widget aecne-widget"><div class="widgetinner"><span style="display:none"><h3 class="widgettitle">Advertisement</h3></span>
<div id="aecne-d74a6adee6f98aa2239782f5a7b529c4"></div></div></aside>
<aside id="advads_ad_widget-42" class="widget aecne-widget"><div class="widgetinner"><span style="display:none"><h3 class="widgettitle">Advertisement</h3></span>
<div id="aecne-15e1a9e3c7e6136c15f1ecaf12d6b1f4"></div></div></aside>
<aside class="widget aecne-widget"><div class="widgetinner"><span style="display:none"><h3 class="widgettitle">Advertisement</h3></span>
<div id="aecne-7719532431ecf633b7cbc11721625a5b"></div></div></aside>
<aside id="advads_ad_widget-38" class="widget aecne-widget"><div class="widgetinner"><span style="display:none"><h3 class="widgettitle">Advertisement</h3></span>
<div id="aecne-460ed9e8fc7a6103b15e847ec6f0765b"></div></div></aside>
<aside id="advads_ad_widget-41" class="widget aecne-widget"><div class="widgetinner"><span style="display:none"><h3 class="widgettitle">Advertisement</h3></span>
<div id="aecne-5b4c095eeba3765ba790f558b8bec61a"></div></div></aside>
<aside id="advads_ad_widget-39" class="widget aecne-widget"><div class="widgetinner"><div id="aecne-753a21a09b81ab5877affa49c5e677b6"></div></div></aside>
<aside id="gabfire_feedburner_widget-7" class="widget gabfire_feedburner_widget"><div class="widgetinner">					
					<div class="news-signup" style="background:url(https://aecnewstoday.com/wp-content/uploads/2017/04/Fedburner-background-330.png) repeat top center">	
						<h3 class="widgettitle"></h3>
						<p></p>
						<form class="sidebar_feedwidget" action="//feedburner.google.com/fb/a/mailverify" method="post" target="popupwindow" onsubmit="window.open('//feedburner.google.com/fb/a/mailverify?uri=AecNewsToday', 'popupwindow', 'scrollbars=yes,width=550,height=520');return true">
							<fieldset>
								<input type="email" class="sidebar_mailinput" name="email" value="Enter your email" onfocus="if (this.value == 'Enter your email') {this.value = '';}" onblur="if (this.value == '') {this.value = 'Enter your email';}" />
							<input type="hidden" value="AecNewsToday" name="uri" />
							<input type="hidden" name="loc" value="en-GB"/>
								<input type="image" class="sidebar_mailinput_submit" src="https://aecnewstoday.com/wp-content/plugins/gabfire-widget-pack/images/submit-newsletter-add.png" alt="Subscribe by mail" />
							</fieldset>
						</form>
											</div>
							
			
			<div class='clear'></div></div></aside>
<aside class="widget aecne-widget"><div class="widgetinner"><span style="display:none"><h3 class="widgettitle">Advertisement</h3></span>
<div id="aecne-410c2316320528208129791741c60dae"></div></div></aside>
		</div>
	</div>	
</div>	</div>	
	
	<footer role="contentinfo">

		<div class="row footercats">
			<div class="col-md-12">
				<ul role="navigation">
					<li id="menu-item-1543" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1543"><a href="https://aecnewstoday.com/about-aec-news-today/">About AEC News Today</a></li>
<li id="menu-item-106" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-privacy-policy menu-item-106"><a href="https://aecnewstoday.com/about-aec-news-today/privacy-policy/">AEC News Today Privacy Policy</a></li>
<li id="menu-item-107" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-107"><a href="https://aecnewstoday.com/about-aec-news-today/terms-of-use/">Terms of Use</a></li>
<li id="menu-item-1544" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1544"><a href="https://aecnewstoday.com/about-aec-news-today/subscribe-by-email/">Subscribe By eMail</a></li>
<li id="menu-item-1734" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1734"><a href="https://aecnewstoday.com/about-aec-news-today/aec-news-today-code-of-ethics/">AEC News Today Code of Ethics</a></li>
<li id="menu-item-71776" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-71776"><a href="https://aecnewstoday.com/about-aec-news-today/aec-news-today-rss-feeds/">AEC News Today RSS Feeds</a></li>
<li id="menu-item-1546" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1546"><a href="https://aecnewstoday.com/about-aec-news-today/contact-aec-news-today/">Contact AEC News Today</a></li>
	
				</ul>
			</div>
		</div>
			
		<div class="footer-firstrow row">
		
			<div class="col-md-4 col-lg-4 col-sm-3 col-xs-12 footer-firstrow-widget">
							</div>
			
			<div class="col-md-4 col-lg-4 col-sm-4 col-xs-12 footer-firstrow-widget footer-mid-column">
							</div>
			
			<div class="col-md-4 col-lg-4 col-sm-5 col-xs-12 footer-firstrow-widget">
							</div>
			
		</div>
	<div class="row footer-meta-wrapper">
		<div class="col-md-12">
			<div class="footer-meta">
			
				<div class="footer-metaleft pull-left">
					&copy; 2019, <a href="#top" title="AEC News Today" rel="home"><strong>&uarr;</strong> AEC News Today</a>				</div><!-- #site-info -->
							
				<div class="footer-metaleft pull-right">
					
					<script>
		var advanced_ads_ga_UID = 'UA-64780924-1';
		var advanced_ads_ga_anonymIP = true;
advanced_ads_check_adblocker=function(t){function e(t){(window.requestAnimationFrame||window.mozRequestAnimationFrame||window.webkitRequestAnimationFrame||function(t){return setTimeout(t,16)}).call(window,t)}var n=[],a=null;return e(function(){var t=document.createElement("div");t.innerHTML="&nbsp;",t.setAttribute("class","ad_unit ad-unit text-ad text_ad pub_300x250"),t.setAttribute("style","width: 1px !important; height: 1px !important; position: absolute !important; left: 0px !important; top: 0px !important; overflow: hidden !important;"),document.body.appendChild(t),e(function(){var e=window.getComputedStyle&&window.getComputedStyle(t),o=e&&e.getPropertyValue("-moz-binding");a=e&&"none"===e.getPropertyValue("display")||"string"==typeof o&&-1!==o.indexOf("about:");for(var i=0;i<n.length;i++)n[i](a);n=[]})}),function(t){if(null===a)return void n.push(t);t(a)}}(),function(){var t=function(t,e){this.name=t,this.UID=e,this.analyticsObject=null;var n=this,a={hitType:"event",eventCategory:"Advanced Ads",eventAction:"AdBlock",eventLabel:"Yes",nonInteraction:!0,transport:"beacon"};this.analyticsObject="string"==typeof GoogleAnalyticsObject&&"function"==typeof window[GoogleAnalyticsObject]&&window[GoogleAnalyticsObject],!1===this.analyticsObject?(!function(t,e,n,a,o,i,d){t.GoogleAnalyticsObject=o,t[o]=t[o]||function(){(t[o].q=t[o].q||[]).push(arguments)},t[o].l=1*new Date,i=e.createElement(n),d=e.getElementsByTagName(n)[0],i.async=1,i.src="https://www.google-analytics.com/analytics.js",d.parentNode.insertBefore(i,d)}(window,document,"script",0,"_advads_ga"),_advads_ga("create",n.UID,"auto",this.name),advanced_ads_ga_anonymIP&&_advads_ga("set","anonymizeIp",!0),_advads_ga(n.name+".send",a)):(window.console&&window.console.log("Advanced Ads Analytics >> using other's variable named `"+GoogleAnalyticsObject+"`"),window[GoogleAnalyticsObject]("create",n.UID,"auto",this.name),window[GoogleAnalyticsObject]("set","anonymizeIp",!0),window[GoogleAnalyticsObject](n.name+".send",a))};advanced_ads_check_adblocker(function(e){e&&"string"==typeof advanced_ads_ga_UID&&advanced_ads_ga_UID&&new t("advadsTracker",advanced_ads_ga_UID)})}();</script><div id="aecne-11e9ae0c1f97d8bcef0a905a4548f297"></div><div id="aecne-174af3f7d3b2567c0cce29edbeec7b80"></div><div id="aecne-8f3a829fc6044ee5e93a7e9960c3ccda"></div><div id="aecne-b61c3681946f6a6bf98fb69c0a26af93"></div><div id="aecne-1ac57f57e828927c6e4bce6a75fb2816"></div><div id="aecne-c6548e696da6504255ca60294d1e45b2"></div><div id="aecne-46ea6054bd6e54e01619e36be5faf835"></div><div id="aecne-43243abbad598f92f5222d5a97801a1c"></div><script data-optimized='1' type='text/javascript' src='https://aecnewstoday.com/min/4186e.js' defer data-deferred="1"></script>
<script data-optimized='1' type='text/javascript' src='https://aecnewstoday.com/min/f0f0f.js' defer data-deferred="1"></script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js' defer data-deferred="1"></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ctcc_vars = {"expiry":"30","method":"1","version":"5"};
var ctcc_vars = {"expiry":"30","method":"1","version":"5"};
/* ]]> */
</script>
<script data-optimized='1' type='text/javascript' src='https://aecnewstoday.com/min/9db71.js' defer data-deferred="1"></script>
<script type='text/javascript'>
/* <![CDATA[ */
var advanced_ads_sticky_settings = {"check_position_fixed":"","sticky_class":"aecne-sticky"};
var advanced_ads_sticky_settings = {"check_position_fixed":"","sticky_class":"aecne-sticky"};
/* ]]> */
</script>
<script data-optimized='1' type='text/javascript' src='https://aecnewstoday.com/min/92fb0.js' defer data-deferred="1"></script>
<script data-optimized='1' type='text/javascript' src='https://aecnewstoday.com/min/6b856.js' defer data-deferred="1"></script>
<script data-optimized='1' type='text/javascript' src='https://aecnewstoday.com/min/5b233.js' defer data-deferred="1"></script>
<script data-optimized='1' async="async" type='text/javascript' src='https://aecnewstoday.com/min/6c419.js'></script>
<script data-optimized='1' type='text/javascript' src='https://aecnewstoday.com/min/38911.js' defer data-deferred="1"></script>
<script data-optimized='1' type='text/javascript' src='https://aecnewstoday.com/min/b969f.js' defer data-deferred="1"></script>
<script data-optimized='1' type='text/javascript' src='https://aecnewstoday.com/min/1b221.js' defer data-deferred="1"></script>
<script data-optimized='1' type='text/javascript' src='https://aecnewstoday.com/min/ae07c.js' defer data-deferred="1"></script>
<script data-optimized='1' type='text/javascript' src='https://aecnewstoday.com/min/5dacd.js' defer data-deferred="1"></script>
<script data-optimized='1' type='text/javascript' src='https://aecnewstoday.com/min/51674.js' defer data-deferred="1"></script>
<script data-optimized='1' type='text/javascript' src='https://aecnewstoday.com/min/a7029.js' defer data-deferred="1"></script>
<script type="text/javascript">window.stickyVideo=window.stickyVideo||{};window.stickyVideo.params={"video-width":460,"video-width-mobile":100,"video-position":"top-right","transition-type":"motion","enable-close-button":true,"selecting-method":"auto-select","position-vertical-offset":0,"position-vertical-offset-mobile":0,"position-side-offset":20,"position-side-offset-mobile":0,"enable-on-mobile":false,"mobile-breakpoint":900,"enable-on-pause":false};if(window.addEventListener)window.addEventListener("load",function(){window.stickyVideo.init()});</script><script type="text/javascript" id="slb_footer">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</script>
<script>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</script><script type="text/javascript" id="slb_context">/* <![CDATA[ */if ( !!window.jQuery ) {(function($){$(document).ready(function(){if ( !!window.SLB ) { {$.extend(SLB, {"context":["public","user_guest"]});} }})})(jQuery);}/* ]]> */</script>
<script type='text/javascript' src='https://stats.wp.com/e-201928.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:7.5.2',blog:'94862693',post:'286569',tz:'7',srv:'aecnewstoday.com'} ]);
	_stq.push([ 'clickTrackerInit', '94862693', '286569' ]);
</script>
			
				<script type="text/javascript">
					jQuery(document).ready(function($){
												if(!catapultReadCookie("catAccCookies")){ // If the cookie has not been set then show the bar
							$("html").addClass("has-cookie-bar");
							$("html").addClass("cookie-bar-bottom-bar");
							$("html").addClass("cookie-bar-bar");
													}
																			ctccFirstPage();
											});
				</script>
			
			<div id="catapult-cookie-bar" class=""><div class="ctcc-inner "><span class="ctcc-left-side">We&#039;ve updated our Privacy Policy        <a class="ctcc-more-info-link" tabindex=0 target="_blank" href="https://aecnewstoday.com/about-aec-news-today/privacy-policy/">Find out more</a></span><span class="ctcc-right-side"><button id="catapultCookie" tabindex=0 onclick="catapultAcceptCookies();">I consent</button></span></div><!-- custom wrapper class --></div><!-- #catapult-cookie-bar -->				</div> <!-- #footer-right-side -->
			</div>
		</div>
	</div>

	</footer><!-- /footer -->
	
</div><!-- /container -->

<!-- Default Statcounter code for AEC News Today https://aecnewstoday.com -->
<script type="text/javascript">
var sc_project=11876798; 
var sc_invisible=1; 
var sc_security="aacf9b3c"; 
var sc_https=1; 
var sc_remove_link=1; 
</script>
<script type="text/javascript"
src="https://www.statcounter.com/counter/counter.js" async></script>
<noscript><div class="statcounter"><img class="statcounter"
src="//c.statcounter.com/11876798/0/aacf9b3c/1/" alt="free hit
counter"></div></noscript>
<!-- End of Statcounter Code -->

</body>
</html><!-- WpssoSsmFilters::strip_schema_microdata v2.0.0 = 28 matches removed in 5 interations and 0.017255 secs -->
<!-- Page generated by LiteSpeed Cache 2.9.8.3 on 2019-07-13 00:44:34 -->